<!DOCTYPE html><html lang="en"><head><link rel="icon" type="image/png" href="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Atomo_Glob_RealitateaSportiva_Logo_512x476px.png"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="crossorigin"/><link rel="preload" href="/fonts/primeicons.ttf" as="font" crossorigin="crossorigin"/><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];</script><script async="" src="//pahtbt.tech/c/realitateasportiva.net.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6981729263127207" crossorigin="anonymous"></script><script src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1" async=""></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><title>Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion” - Realitatea Sportiva</title><meta name="description" content="Echipa Rapid a ajuns la a treia victorie la rând în Superliga, dar acest lucru nu-l impresionează pe Gigi becali, patronul FCSB."/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.realitateasportiva.net/gigi-becali-continua-sa-i-curenteze-pe-cei-de-la-rapid-ai-nevoie-de-mai-mult-pentru-a-fi-campion/"/><meta property="og:locale" content="ro_RO"/><meta property="og:type" content="article"/><meta property="og:title" content="Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion” - Realitatea Sportiva"/><meta property="og:description" content="Echipa Rapid a ajuns la a treia victorie la rând în Superliga, dar acest lucru nu-l impresionează pe Gigi becali, patronul FCSB."/><meta property="og:url" content="https://www.realitateasportiva.net/gigi-becali-continua-sa-i-curenteze-pe-cei-de-la-rapid-ai-nevoie-de-mai-mult-pentru-a-fi-campion/"/><meta property="og:site_name" content="Realitatea Sportiva"/><meta property="article:publisher" content="https://www.facebook.com/realitateasportiva/"/><meta property="article:published_time" content="2022-08-07T13:25:47+00:00"/><meta property="og:image" content="https://www.realitateasportiva.net/wp-content/uploads/2022/08/01-Gigi-Becali.jpg"/><meta property="og:image:width" content="1504"/><meta property="og:image:height" content="842"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Scris de"/><meta name="twitter:data1" content="Grigorescu Gigi"/><meta name="twitter:label2" content="Timp estimat pentru citire"/><meta name="twitter:data2" content="1 minut"/><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="amphtml" href="https://www.realitateasportiva.net/gigi-becali-continua-sa-i-curenteze-pe-cei-de-la-rapid-ai-nevoie-de-mai-mult-pentru-a-fi-campion/amp/"/><script>
            window.ado_master = {desktop: {id: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7', slaves: []}, mobile: {id: 'WrtB6yPRvA_px9GoLLZWVs_tkPTJa6e6iSYavP6q3Yv..7', slaves: []}};
          </script><script type="text/javascript">
                if (window.screen.width < 992) {
                googletag.cmd.push(function () {
                  // googletag.defineSlot('/32628511/RealitateaSportiva.netV2_articol_mobile/300x600//300x250_1', [[300, 250], [300, 600]], 'div-gpt-ad-1645984374230-0').addService(googletag.pubads());
                  googletag.defineSlot('/32628511/RealitateaSportiva.netV2_articol_mobile/300x600//300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1645984539332-0').addService(googletag.pubads());
                  googletag.defineSlot('/32628511/RealitateaSportiva.netV2_articol_mobile/300x600//300x250_3', [[300, 250], [300, 600]], 'div-gpt-ad-1645984609208-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.enableServices();
                  // googletag.display('div-gpt-ad-1645984374230-0');
                  googletag.display('div-gpt-ad-1645984539332-0');
                  googletag.display('div-gpt-ad-1645984609208-0');
                });
              }
            </script><link rel="preload" as="image" imagesrcset="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1920&amp;q=75 1920w" imagesizes="100vw"/><meta name="next-head-count" content="30"/><link rel="preload" href="/_next/static/css/48339ed225abaf289c0f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/48339ed225abaf289c0f.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-99920ccda1576c3f7a90.js" defer=""></script><script src="/_next/static/chunks/framework-717d42ae9e172961f2a5.js" defer=""></script><script src="/_next/static/chunks/main-60b877ecb26590db3d01.js" defer=""></script><script src="/_next/static/chunks/pages/_app-a3e6e1d8b68a65b81007.js" defer=""></script><script src="/_next/static/chunks/878-fa5373b20bbdfa90b612.js" defer=""></script><script src="/_next/static/chunks/714-a6cf1926b0ca2d6e44c1.js" defer=""></script><script src="/_next/static/chunks/935-da7163bef94262bfdc67.js" defer=""></script><script src="/_next/static/chunks/132-21f87657f10b57bd3fb6.js" defer=""></script><script src="/_next/static/chunks/764-ab43ce83a44483c339f7.js" defer=""></script><script src="/_next/static/chunks/869-132da3b5e51131a16a7b.js" defer=""></script><script src="/_next/static/chunks/580-04b37df4b02765a1e507.js" defer=""></script><script src="/_next/static/chunks/746-9ee859ba76c11fb2525f.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D-fd8dd851a564dc073ec1.js" defer=""></script><script src="/_next/static/_PwLJoSuy1uUjRMxczxq7/_buildManifest.js" defer=""></script><script src="/_next/static/_PwLJoSuy1uUjRMxczxq7/_ssgManifest.js" defer=""></script></head><body><div id="__next"><header><div class="rs__logo flex flex-col lg:flex-row items-center lg:justify-between"><a href="/"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNTc0IiBoZWlnaHQ9IjEzNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Realitatea Sportiva" lazy="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Realitatea Sportiva" lazy="lazy" srcSet="/_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=640&amp;q=75 1x, /_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=1280&amp;q=75 2x" src="/_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=1280&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></a><span class="p-input-icon-right hidden lg:block"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div><div class="card"><div id="meniu" class="p-menubar p-component"><a href="#" role="button" tabindex="0" class="p-menubar-button"><i class="pi pi-bars"></i></a><ul class="p-menubar-root-list" role="menubar"><li role="none" class="p-menuitem"><a href="/fotbal-intern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Intern</span></a></li><li role="none" class="p-menuitem"><a href="/fotbal-extern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Extern</span></a></li><li role="none" class="p-menuitem"><a href="/video" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Video</span></a></li><li role="none" class="p-menuitem"><a href="/special" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Special</span></a></li><li role="none" class="p-menuitem"><a href="/opinii" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Opinii</span></a></li><li role="none" class="p-menuitem"><a href="/simona-halep" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Simona Halep</span></a></li><li role="none" class="p-menuitem"><a href="/stiri-exclusive" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Exclusiv</span></a></li><li role="none" class="p-menuitem"><a href="/emisiuni" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Emisiuni</span></a></li><li role="none" class="p-menuitem"><a href="/live" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Live</span></a></li></ul><div class="p-menubar-end"><span class="p-input-icon-right block lg:hidden"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div></div></div></header><main class="realitatea-sportiva__main"><div class="bg-secondary separator-padding"></div><div class="container mx-auto my-5"></div><div class="container mx-auto mt-5"><nav aria-label="Breadcrumb" class="rs__breadcrumb__nav mt-5"><ul><li><a href="/" title="Acasă">Acasă</a></li><li><a href="liga-1" title="Liga 1">Liga 1</a></li><li><a href="fotbal-intern" title="Fotbal Intern">Fotbal Intern</a></li><li><a href="fc-rapid-bucuresti" title="FC Rapid București">FC Rapid București</a></li></ul></nav></div><div class="container mx-auto my-5 rs__latest-news"><div class="rs__latest-news__block"><article class="rs__article__expanded"><div class="rs__article__expanded-block"><div class="rs__article__expanded__title"><h1>Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion”</h1></div><div class="rs__article__expanded__info"><span class="flex flex-row items-center"><span>Articol de <a href="/author/gigi-grigorescu">Gigi Grigorescu</a> - Publicat duminică, 07 august 2022, ora 16:25,
                      </span></span><span class="flex flex-row items-center"><i class="pi pi-eye pr-1"></i> </span></div></div><div class="my-5"></div><div class="rs__article__expanded__featured-image"><div class="aspect-w-16 aspect-h-9"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Gigi Becali afirmă că Rapid are un antrenor foarte bun, care știe să-și mobilizeze jucătorii, dar este nevoie de mai mult pentru a câștiga campionatul" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Gigi Becali afirmă că Rapid are un antrenor foarte bun, care știe să-și mobilizeze jucătorii, dar este nevoie de mai mult pentru a câștiga campionatul" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></div><figcaption>Gigi Becali afirmă că Rapid are un antrenor foarte bun, care știe să-și mobilizeze jucătorii, dar este nevoie de mai mult pentru a câștiga campionatul</figcaption></div><div id="M780360ScriptRootC1281793"></div><script src="https://jsc.adskeeper.com/r/e/realidadeasportiva.net.1281793.js" async=""></script><div class="rs__article__expanded-block"><p><strong>Echipa Rapid a ajuns la a treia victorie la rând în Superliga, dar acest lucru nu-l impresionează pe Gigi becali, patronul FCSB.</strong></p>
<h2>Rapid va ajunge în play-off, dar nu are valoare să lupte la titlu, spune Gigi Becali</h2>
<p>Formația <span style="color: #0c66b4;"><a style="color: #0c66b4;" href="https://www.realitateasportiva.net/mutu-dezamageste-fanii-dupa-ce-rapidul-a-ajuns-lider-in-campionat-avem-timp-sezoanele-viitoare-sa-ne-batem-la-titlu"><strong>antrenată de Adrian Mutu</strong></a></span> a învins FC Argeș cu 2-1, în etapa a 4-a din Superligă, datorită dublei lui Antonio Sefer (45, 64). Gazdele au rămas în inferioritate după eliminarea lui Dragoș Grigore (79), iar în ultimele secunde ale meciului Mattias Kait și-a trimis mingea în propria poartă.</p>
<p>Rapid este <span style="color: #0c66b4;"><a style="color: #0c66b4;" href="https://www.realitateasportiva.net/rapid-noul-lider-in-liga-1-dupa-victoria-cu-2-1-in-fata-fc-arges"><strong>lider provizoriu în Superligă</strong></a></span>, dar Gigi Becali, patronul FCSB, este de părere că alb-vișinii nu vor conta în lupta pentru titlu.</p>
<p>„<em><strong>Nu vreau să se supere cei de la Rapid pe mine, au valoare, nu zic nu, dar nu au valoare pentru a câștiga un campionat. Vor ajunge în play-off, dar tot noi cu CFR Cluj și Universitatea Craiova ne vom bate.</strong></em></p>
<p><em><strong>Rapid are și un antrenor foarte bun, se vede că știe să-și mobilizeze jucătorii, dar ai nevoie de mai mult pentru a fi campion</strong></em>”, a spus Becali, la <span style="color: #0c66b4;"><a style="color: #0c66b4;" href="https://www.sport.ro/liga-1/cu-cine-tine-gigi-becali-in-derby-ul-olteniei-fc-u-craiova-universitatea-craiova.html">PRO Arena</a></span>.</p>
<p>Patronul FCSB s-a referit și la derby-ul Băniei, programat duminică, de la ora 21:30. „<em><strong>O să țin cu echipa lui Mititelu</strong> </em>(n.r. – FC U Craiova 1948). <em><strong>De ce? Pentru că eu mă bat cu echipa lui Rotaru</strong></em> (n.r. – Universitatea Craiova) <em><strong>pentru campionat</strong></em>”, a mai spus Becali.</p>
</div><div class="rs__article__expanded__social"><span>DISTRIBUIE </span><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://realitateasportiva.net/gigi-becali-continua-sa-i-curenteze-pe-cei-de-la-rapid-ai-nevoie-de-mai-mult-pentru-a-fi-campion" title="Distribuie pe facebook"><i class="pi pi-facebook"></i> </a><a target="_blank" href="https://twitter.com/share?text=Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion”&amp;url=https://realitateasportiva.net/gigi-becali-continua-sa-i-curenteze-pe-cei-de-la-rapid-ai-nevoie-de-mai-mult-pentru-a-fi-campion&amp;hashtags=Realitatea Sportiva" title="Distribuie pe twitter"><i class="pi pi-twitter"></i> </a><a target="_blank" href="https://api.whatsapp.com/send?text=https://realitateasportiva.net/gigi-becali-continua-sa-i-curenteze-pe-cei-de-la-rapid-ai-nevoie-de-mai-mult-pentru-a-fi-campion" data-action="share/whatsapp/share" title="Distribuie pe whatsapp"><i class="pi pi-whatsapp"></i> </a><a target="_blank" href="https://telegram.me/share/url?url=https://realitateasportiva.net/gigi-becali-continua-sa-i-curenteze-pe-cei-de-la-rapid-ai-nevoie-de-mai-mult-pentru-a-fi-campion&amp;text=Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion”" title="Distribuie pe telegram"><i class="pi pi-telegram"></i> </a></div><div class="rs__article__expanded__tags my-5"><a href="/tag/superliga" title="superliga"><i class="pi pi-tag mr-1"></i>superliga</a><a href="/tag/gigi-becali" title="gigi becali"><i class="pi pi-tag mr-1"></i>gigi becali</a></div></article><div class="grid gap-y-5 my-5 md:grid-cols-2 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.wowbiz.ro/raluca-badulescu-sunt-indragostita-avem-primele-imagini-cu-noul-iubit-al-vedetei-cine-este-barbatul-care-a-cucerit-o-pe-jurata-de-la-bravo-ai-stil-exclusiv-20242414?utm_campaign=cross_parteneri&amp;utm_source=realitateasportiva&amp;utm_medium=realitateasportiva-interior" title="Raluca Bădulescu: “Sunt îndrăgostită!”. Avem primele imagini cu noul iubit al vedetei. Cine este bărbatul care a cucerit-o pe jurata de la &quot;Bravo, ai stil!” | EXCLUSIV" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1686%2F20242414%2F1%2Fpoza-principala-superex--crop-1659560927.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1686%2F20242414%2F1%2Fpoza-principala-superex--crop-1659560927.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1686%2F20242414%2F1%2Fpoza-principala-superex--crop-1659560927.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">WOWbiz</span></div></div></div><h3 class="rs__article__title line-clamp-3">Raluca Bădulescu: “Sunt îndrăgostită!”. Avem primele imagini cu noul iubit al vedetei. Cine este bărbatul care a cucerit-o pe jurata de la &quot;Bravo, ai stil!” | EXCLUSIV</h3></a></article><article class="rs__article rs__article__sm"><a href="https://as.ro/diverse/suma-uriasa-pe-care-corinna-schumacher-o-plateste-in-fiecare-saptamana-pentru-tratamentul-lui-michael-schumacher-dezvaluirea-momentului-212666.html" title="Suma uriaşă pe care Corinna Schumacher o plăteşte în fiecare săptămână pentru tratamentul lui Michael Schumacher. Dezvăluirea momentului" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fcdn.as.ro%2Fwp-content%2Fuploads%2F2022%2F07%2Fcorinna-michael-schumacher2.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fcdn.as.ro%2Fwp-content%2Fuploads%2F2022%2F07%2Fcorinna-michael-schumacher2.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fcdn.as.ro%2Fwp-content%2Fuploads%2F2022%2F07%2Fcorinna-michael-schumacher2.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">as.ro</span></div></div></div><h3 class="rs__article__title line-clamp-3">Suma uriaşă pe care Corinna Schumacher o plăteşte în fiecare săptămână pentru tratamentul lui Michael Schumacher. Dezvăluirea momentului</h3></a></article><article class="rs__article rs__article__sm"><a href="https://orangesport.ro/video-cum-au-surprins-o-camerele-pe-soacra-lui-adi-mutu-a-fost-la-meciul-cu-fc-arges-si-s-a-distrat-copios-20807372?utm_source=realitateasportiva&amp;utm_medium=cross&amp;utm_campaign=Cross" title="VIDEO | Cum au surprins-o camerele pe soacra lui Adi Mutu. A fost la meciul cu FC Argeş şi s-a distrat copios" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F37868%2F20807372%2F2%2Fsandra-mutu-mariana-bachici.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F37868%2F20807372%2F2%2Fsandra-mutu-mariana-bachici.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F37868%2F20807372%2F2%2Fsandra-mutu-mariana-bachici.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Telekomsport</span></div></div></div><h3 class="rs__article__title line-clamp-3">VIDEO | Cum au surprins-o camerele pe soacra lui Adi Mutu. A fost la meciul cu FC Argeş şi s-a distrat copios</h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.autoexpert.ro/anvelope-205-55-r16-de-unde-le-achizitionam-si-cum-ne-asiguram-ca-sunt-de-calitate/" title="Anvelope 205 55 r16 – de unde le achiziționăm și cum ne asigurăm că sunt de calitate" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2022%2F08%2FAnvelope-205-55-r16-autoexpert.ro_.png&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2022%2F08%2FAnvelope-205-55-r16-autoexpert.ro_.png&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2022%2F08%2FAnvelope-205-55-r16-autoexpert.ro_.png&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">AutoExpert</span></div></div></div><h3 class="rs__article__title line-clamp-3">Anvelope 205 55 r16 – de unde le achiziționăm și cum ne asigurăm că sunt de calitate</h3></a></article></div></div><div class="rs__classment__block"><div class="container mx-auto my-5 grid gap-y-3  rs__social"><a href="https://www.facebook.com/realitateasportiva/" title="Realitatea Sportiva Facebook" class="social__facebook flex flex-row items-center mx-3" target="_blank"><i class="pi pi-facebook p-5"></i><span class="text-center">Urmărește-ne pe Facebook</span></a><a href="https://www.instagram.com/realitateasportiva/" title="Realitatea Sportiva Instagram" class="social__instagram flex flex-row items-center mx-3" target="_blank"><i class="pi pi-instagram p-5"></i><span class="text-center">Urmărește-ne pe Instagram</span></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" title="Realitatea Sportiva Youtube" class="social__youtube flex flex-row items-center mx-3" target="_blank"><i class="pi pi-youtube p-5"></i><span class="text-center">Urmărește-ne pe Youtube</span></a></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Cele mai populare stiri</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article rs__article__without-image"><a href="/gheorghe-hagi-a-vorbit-despre-plecarile-lui-eduard-radaslavescu-si-radu-boboc-la-fcsb-important-este-sa-stii-sa-vinzi" title="Gheorghe Hagi a vorbit despre plecările lui Eduard Radaslavescu şi Radu Boboc la FCSB: „Important este să știi să vinzi”"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Liga 1</span></div></div></div><h3 class="rs__article__title line-clamp-3">Gheorghe Hagi a vorbit despre plecările lui Eduard Radaslavescu şi Radu Boboc la FCSB: „Important este să știi să vinzi”</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/gigi-becali-continua-sa-i-curenteze-pe-cei-de-la-rapid-ai-nevoie-de-mai-mult-pentru-a-fi-campion" title="Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion”"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Liga 1</span></div></div></div><h3 class="rs__article__title line-clamp-3">Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion”</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/ana-bogdan-se-impune-in-turneul-wta-125-de-la-iasi" title="Ana Bogdan se impune în turneul WTA 125 de la Iași"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Tenis</span></div></div></div><h3 class="rs__article__title line-clamp-3">Ana Bogdan se impune în turneul WTA 125 de la Iași</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/anghel-iordanescu-amintiri-cu-hagi-il-mai-altoiau-mi-a-zis-ca-ii-pare-rau-ca-a-venit-la-steaua" title="Anghel Iordănescu, amintiri cu Hagi: „Îl mai altoiau! Mi-a zis că îi pare rău că a venit la Steaua”"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Special</span></div></div></div><h3 class="rs__article__title line-clamp-3">Anghel Iordănescu, amintiri cu Hagi: „Îl mai altoiau! Mi-a zis că îi pare rău că a venit la Steaua”</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/gigi-becali-anunta-revenirea-in-primul-11-a-unui-jucator" title="Gigi Becali anunță revenirea în primul 11 a unui jucător"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Liga 1</span></div></div></div><h3 class="rs__article__title line-clamp-3">Gigi Becali anunță revenirea în primul 11 a unui jucător</h3></a></article></div><div></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Special</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Farul i-a cedat pe Eduard Radaslavescu și Radu Boboc la FCSB, deoarece echipa din Constanța are nevoie dă vândă jucători, susține managerul Gheorghe Hagi" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Farul i-a cedat pe Eduard Radaslavescu și Radu Boboc la FCSB, deoarece echipa din Constanța are nevoie dă vândă jucători, susține managerul Gheorghe Hagi" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="gheorghe-hagi-a-vorbit-despre-plecarile-lui-eduard-radaslavescu-si-radu-boboc-la-fcsb-important-este-sa-stii-sa-vinzi" title="Gheorghe Hagi a vorbit despre plecările lui Eduard Radaslavescu şi Radu Boboc la FCSB: „Important este să știi să vinzi”"><h3 class="rs__article__title">Gheorghe Hagi a vorbit despre plecările lui Eduard Radaslavescu şi Radu Boboc la FCSB: „Important este să știi să vinzi”</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Gigi Becali afirmă că Rapid are un antrenor foarte bun, care știe să-și mobilizeze jucătorii, dar este nevoie de mai mult pentru a câștiga campionatul" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Gigi Becali afirmă că Rapid are un antrenor foarte bun, care știe să-și mobilizeze jucătorii, dar este nevoie de mai mult pentru a câștiga campionatul" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="gigi-becali-continua-sa-i-curenteze-pe-cei-de-la-rapid-ai-nevoie-de-mai-mult-pentru-a-fi-campion" title="Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion”"><h3 class="rs__article__title">Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion”</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Ana Bogdan" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Ana Bogdan" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="ana-bogdan-se-impune-in-turneul-wta-125-de-la-iasi" title="Ana Bogdan se impune în turneul WTA 125 de la Iași"><h3 class="rs__article__title">Ana Bogdan se impune în turneul WTA 125 de la Iași</h3></a></article></div></div></div><div class="container mx-auto my-5"><div class="rs__latest-news__block padding-horizontal"><div class="grid gap-y-5 my-5 md:grid-cols-3 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.realitatea.net/stiri/actual/atac-rasist-in-sua-biden-denunta-ura-ce-ramane-o-pata-pe-sufletul-americii-autorul-se-afla-pe-radarul-autoritatilor_62815423c67aea02c5126b92" title="Atac rasist în SUA: Biden denunță &quot;ura ce rămâne o pată pe sufletul Americii&quot;; autorul se afla &quot;pe radarul&quot; autorităților" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202204%2Fw1920%2Fbiden-joe_2540cefad5.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202204%2Fw1920%2Fbiden-joe_2540cefad5.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202204%2Fw1920%2Fbiden-joe_2540cefad5.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea.NET</span></div></div></div><h3 class="rs__article__title line-clamp-3">Atac rasist în SUA: Biden denunță &quot;ura ce rămâne o pată pe sufletul Americii&quot;; autorul se afla &quot;pe radarul&quot; autorităților</h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.tabu.ro/cat-costa-o-noapte-de-cazare-la-hotelul-de-cinci-stele-al-andreei-banica/" title="Cât costă o noapte de cazare la hotelul de cinci stele al Andreei Bănică" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F08%2Fandreea-banica-1.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F08%2Fandreea-banica-1.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F08%2Fandreea-banica-1.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Tabu.ro</span></div></div></div><h3 class="rs__article__title line-clamp-3">Cât costă o noapte de cazare la hotelul de cinci stele al Andreei Bănică</h3></a></article><article class="rs__article rs__article__sm"><a href="https://realitateafinanciara.net/si-totusi-cine-plateste-pentru-dezastrul-de-astazi/" title="Și, totuși, cine plătește pentru dezastrul de astăzi?" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2022%2F07%2Fcover-2.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2022%2F07%2Fcover-2.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2022%2F07%2Fcover-2.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea Financiara</span></div></div></div><h3 class="rs__article__title line-clamp-3">Și, totuși, cine plătește pentru dezastrul de astăzi?</h3></a></article></div></div></div><div></div><div class="container mx-auto my-5"><div class="rs__category__label rs__category__label-with-bottom-margin rs__category__label-with-full-radius"><div class="flex flex-row items-center justify-between"><span class="label">Alte stiri din sport</span><div class="flex flex-row align-center"><button class="btn-swipe"><i class="pi pi-chevron-left"></i></button><button class="btn-swipe"><i class="pi pi-chevron-right"></i></button></div></div></div><div class="mx-2 grid grid-rows-3 gap-y-3 md:grid-cols-3 md:grid-rows-1 md:grid-y-0 md:gap-x-2 lg:gap-x-6"><article class="rs__article rs__article__sm"><a href="/gheorghe-hagi-a-vorbit-despre-plecarile-lui-eduard-radaslavescu-si-radu-boboc-la-fcsb-important-este-sa-stii-sa-vinzi" title="Gheorghe Hagi a vorbit despre plecările lui Eduard Radaslavescu şi Radu Boboc la FCSB: „Important este să știi să vinzi”"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Farul i-a cedat pe Eduard Radaslavescu și Radu Boboc la FCSB, deoarece echipa din Constanța are nevoie dă vândă jucători, susține managerul Gheorghe Hagi" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Farul i-a cedat pe Eduard Radaslavescu și Radu Boboc la FCSB, deoarece echipa din Constanța are nevoie dă vândă jucători, susține managerul Gheorghe Hagi" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F02-Gica-Hagi.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">FCSB</span></div></div></div><h3 class="rs__article__title line-clamp-3">Gheorghe Hagi a vorbit despre plecările lui Eduard Radaslavescu şi Radu Boboc la FCSB: „Important este să știi să vinzi”</h3></a></article><article class="rs__article rs__article__sm"><a href="/gigi-becali-continua-sa-i-curenteze-pe-cei-de-la-rapid-ai-nevoie-de-mai-mult-pentru-a-fi-campion" title="Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion”"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Gigi Becali afirmă că Rapid are un antrenor foarte bun, care știe să-și mobilizeze jucătorii, dar este nevoie de mai mult pentru a câștiga campionatul" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Gigi Becali afirmă că Rapid are un antrenor foarte bun, care știe să-și mobilizeze jucătorii, dar este nevoie de mai mult pentru a câștiga campionatul" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F08%2F01-Gigi-Becali.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Liga 1</span></div></div></div><h3 class="rs__article__title line-clamp-3">Gigi Becali continuă să-i „curenteze” pe cei de la Rapid: „Ai nevoie de mai mult pentru a fi campion”</h3></a></article><article class="rs__article rs__article__sm"><a href="/ana-bogdan-se-impune-in-turneul-wta-125-de-la-iasi" title="Ana Bogdan se impune în turneul WTA 125 de la Iași"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Ana Bogdan" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Ana Bogdan" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F05%2FAna-Bogdan.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Tenis</span></div></div></div><h3 class="rs__article__title line-clamp-3">Ana Bogdan se impune în turneul WTA 125 de la Iași</h3></a></article></div></div><div class="mb-5"><div></div></div></main><footer class="rs__footer flex flex-col items-center justify-between"><div class="my-5"></div><div class="flex flex-col lg:flex-row pt-5"><a href="https://realitateasportiva.net/" title="Realitatea Sportiva" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjY0IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Sportiva Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Sportiva Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=360&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitatea.net/" title="Realitatea.NET" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMxIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea.NET Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea.NET Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateafinanciara.net/" title="Realitatea Financiara" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTg5IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Financiara Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Financiara Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateatravel.net/" title="Realitatea Travel" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Travel Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Travel Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=400&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=400&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateastar.net/" title="Realitatea Star" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMyIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Star Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Star Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.tabu.ro/" title="Tabu" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTEwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Tabu Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Tabu Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=128&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a></div><div class="py-5"><p class="flex flex-col items-center lg:flex-row"><span>Stai conectat cu noi: </span><a href="https://www.facebook.com/realitateasportiva/" target="_blank" title="Facebook Realitatea Sportiva"><i class="pi pi-facebook px-2"></i></a><a href="https://www.instagram.com/realitateasportiva/" target="_blank" title="Instagram Realitatea Sportiva"><i class="pi pi-instagram px-2"></i></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" target="_blank" title="Youtube Realitatea Sportiva"><i class="pi pi-youtube px-2"></i></a> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2457544b565064564145484d50455041450a4a4150">[email&#160;protected]</a></span></p></div><div class="rs__terms bg-secondary flex flex-col lg:flex-row items-center justify-center py-3"><a href="/termeni-si-conditii" class="mr-5">Termeni și condiții</a><a href="/politica-de-confidentialitate" class="mr-5">Politica de confidențialitate</a><a href="/cod-de-conduita" class="mr-5">Cod de conduită</a><a href="/contact">Contact</a></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script>
        window.dataLayer = window.dataLayer || [];
        function gtag() {
          dataLayer.push(arguments);
        }
        gtag("js", new Date());
        gtag("config", "UA-116139370-1");
        
      
        window.OneSignal = window.OneSignal || [];

        OneSignal.push( function() {
          OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
          OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
          OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
      
          OneSignal.setDefaultNotificationUrl("https://www.realitateasportiva.net");
          var oneSignal_options = {};
          window._oneSignalInitOptions = oneSignal_options;
      
          oneSignal_options['wordpress'] = true;
          oneSignal_options['appId'] = '0112f5f2-b425-483e-b5a3-e0d16d1afd54';
          oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
          oneSignal_options['welcomeNotification'] = { };
          oneSignal_options['welcomeNotification']['title'] = "";
          oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
          oneSignal_options['path'] = "https://www.realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
          oneSignal_options['persistNotification'] = true;
          oneSignal_options['promptOptions'] = { 
            slidedown: {
              prompts: [
                {
                  type: 'push',
                  autoPrompt: true,
                  text: {
                    actionMessage: 'Abonează-te pentru a fi la curent cu ultimele știri!', 
                    acceptButton: 'Abonează-te acum', 
                    cancelButton: 'Data viitoare'
                  }
                }
              ]
            } 
          };
          oneSignal_options['notifyButton'] = { };
          oneSignal_options['notifyButton']['enable'] = true;
          oneSignal_options['notifyButton']['position'] = 'bottom-left';
          oneSignal_options['notifyButton']['theme'] = 'inverse';
          oneSignal_options['notifyButton']['size'] = 'small';
          oneSignal_options['notifyButton']['displayPredicate'] = function() {
            return OneSignal.isPushNotificationsEnabled()
                .then(function(isPushEnabled) {
                  return !isPushEnabled;
                });
          };
          oneSignal_options['notifyButton']['showCredit'] = false;
          oneSignal_options['notifyButton']['text'] = {};
          oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
          oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
          oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
          oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
          oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
          oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
          oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
          oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
          OneSignal.init(window._oneSignalInitOptions);
          OneSignal.showSlidedownPrompt();      });
      
        function documentInitOneSignal() {
          var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
      
          var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
            oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
        }
      
        if (document.readyState === 'complete') {
        documentInitOneSignal();
      }
      else {
        window.addEventListener("load", function(event){
          documentInitOneSignal();
        });
      }
    </script><script data-cfasync="false" type="text/javascript" id="clever-core">
                    (function (document, window) {
                        var a, c = document.createElement("script");

                        c.id = "CleverCoreLoader56643";
                        c.src = "//scripts.cleverwebserver.com/2583461ee497442cc275767cabbc104a.js";

                        c.async = !0;
                        c.type = "text/javascript";
                        c.setAttribute("data-target", window.name);
                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                        try {
                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                        } catch (e) {
                            a = !1;
                        }

                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                        a.parentNode.insertBefore(c, a);
                    })(document, window);
                  </script><script>(function(){var js = "window['__CF$cv$params']={r:'737081e458a257ac',m:'EnYiwnTQ8R7UadskUj2EhQ5o0MH.75TSeDGVIEt0MeY-1659880500-0-ATKQs8VKQwHC+UHV1fgrQN01Zx9D8tbzyWRKTr+tWK14UsXh7lW/WDDDFLDfwzOdJWpEmr8lvP8lxrV+kY30puhELjmBy1ajenf9q5aysy7jfEVkbIUx5CzSMope+aO5exoh61SAYUtE8IXXy3FgA9iOUj55npWwqOZRfFTI8mpQJDoXOrlw75zKI25ad0YvYmyWwq/knyVCwDiKAuJSPQXhv4rz+UUGmuxNAh/ORt0fFJXYq9p7006o7SSJj4irjQ==',s:[0x2e1349e97e,0x6627c8f08a],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>