<!DOCTYPE html><html lang="en"><head><link rel="icon" type="image/png" href="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Atomo_Glob_RealitateaSportiva_Logo_512x476px.png"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="crossorigin"/><link rel="preload" href="/fonts/primeicons.ttf" as="font" crossorigin="crossorigin"/><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];</script><script async="" src="//pahtbt.tech/c/realitateasportiva.net.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6981729263127207" crossorigin="anonymous"></script><script src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1" async=""></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><title>Max Verstappen rămâne cu titlul mondial din 2021! Ce sancțiune a primit Red Bull că a depășit bugetul pe anul trecut - Realitatea Sportiva</title><meta name="description" content="Echipa de Formula 1 Red Bull a fost amendată pentru că a depășit bugetul pe anul 2021, când olandezul Max Verstappen a devenit campion mondial."/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.realitateasportiva.net/max-verstappen-ramane-cu-titlul-mondial-din-2021-ce-sanctiune-a-primit-red-bull-ca-a-depasit-bugetul-pe-anul-trecut/"/><meta property="og:locale" content="ro_RO"/><meta property="og:type" content="article"/><meta property="og:title" content="Max Verstappen rămâne cu titlul mondial din 2021! Ce sancțiune a primit Red Bull că a depășit bugetul pe anul trecut - Realitatea Sportiva"/><meta property="og:description" content="Echipa de Formula 1 Red Bull a fost amendată pentru că a depășit bugetul pe anul 2021, când olandezul Max Verstappen a devenit campion mondial."/><meta property="og:url" content="https://www.realitateasportiva.net/max-verstappen-ramane-cu-titlul-mondial-din-2021-ce-sanctiune-a-primit-red-bull-ca-a-depasit-bugetul-pe-anul-trecut/"/><meta property="og:site_name" content="Realitatea Sportiva"/><meta property="article:publisher" content="https://www.facebook.com/realitateasportiva/"/><meta property="article:published_time" content="2022-10-28T17:01:49+00:00"/><meta property="og:image" content="https://www.realitateasportiva.net/wp-content/uploads/2022/10/08-Max-Verstappen-1.jpg"/><meta property="og:image:width" content="1476"/><meta property="og:image:height" content="831"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Scris de"/><meta name="twitter:data1" content="Grigorescu Gigi"/><meta name="twitter:label2" content="Timp estimat pentru citire"/><meta name="twitter:data2" content="2 minute"/><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="amphtml" href="https://www.realitateasportiva.net/max-verstappen-ramane-cu-titlul-mondial-din-2021-ce-sanctiune-a-primit-red-bull-ca-a-depasit-bugetul-pe-anul-trecut/amp/"/><script>
            window.ado_master = {desktop: {id: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7', slaves: []}, mobile: {id: 'WrtB6yPRvA_px9GoLLZWVs_tkPTJa6e6iSYavP6q3Yv..7', slaves: []}};
          </script><script type="text/javascript">
                if (window.screen.width < 992) {
                googletag.cmd.push(function () {
                  // googletag.defineSlot('/32628511/RealitateaSportiva.netV2_articol_mobile/300x600//300x250_1', [[300, 250], [300, 600]], 'div-gpt-ad-1645984374230-0').addService(googletag.pubads());
                  googletag.defineSlot('/32628511/RealitateaSportiva.netV2_articol_mobile/300x600//300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1645984539332-0').addService(googletag.pubads());
                  googletag.defineSlot('/32628511/RealitateaSportiva.netV2_articol_mobile/300x600//300x250_3', [[300, 250], [300, 600]], 'div-gpt-ad-1645984609208-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.enableServices();
                  // googletag.display('div-gpt-ad-1645984374230-0');
                  googletag.display('div-gpt-ad-1645984539332-0');
                  googletag.display('div-gpt-ad-1645984609208-0');
                });
              }
            </script><link rel="preload" as="image" imagesrcset="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1920&amp;q=75 1920w" imagesizes="100vw"/><meta name="next-head-count" content="30"/><link rel="preload" href="/_next/static/css/48339ed225abaf289c0f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/48339ed225abaf289c0f.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-99920ccda1576c3f7a90.js" defer=""></script><script src="/_next/static/chunks/framework-717d42ae9e172961f2a5.js" defer=""></script><script src="/_next/static/chunks/main-60b877ecb26590db3d01.js" defer=""></script><script src="/_next/static/chunks/pages/_app-a3e6e1d8b68a65b81007.js" defer=""></script><script src="/_next/static/chunks/878-fa5373b20bbdfa90b612.js" defer=""></script><script src="/_next/static/chunks/714-a6cf1926b0ca2d6e44c1.js" defer=""></script><script src="/_next/static/chunks/935-da7163bef94262bfdc67.js" defer=""></script><script src="/_next/static/chunks/132-21f87657f10b57bd3fb6.js" defer=""></script><script src="/_next/static/chunks/764-ab43ce83a44483c339f7.js" defer=""></script><script src="/_next/static/chunks/869-132da3b5e51131a16a7b.js" defer=""></script><script src="/_next/static/chunks/580-04b37df4b02765a1e507.js" defer=""></script><script src="/_next/static/chunks/746-9ee859ba76c11fb2525f.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D-fd8dd851a564dc073ec1.js" defer=""></script><script src="/_next/static/wno8810BrozStDD4SxlrZ/_buildManifest.js" defer=""></script><script src="/_next/static/wno8810BrozStDD4SxlrZ/_ssgManifest.js" defer=""></script></head><body><div id="__next"><header><div class="rs__logo flex flex-col lg:flex-row items-center lg:justify-between"><a href="/"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNTc0IiBoZWlnaHQ9IjEzNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Realitatea Sportiva" lazy="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Realitatea Sportiva" lazy="lazy" srcSet="/_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=640&amp;q=75 1x, /_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=1280&amp;q=75 2x" src="/_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=1280&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></a><span class="p-input-icon-right hidden lg:block"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div><div class="card"><div id="meniu" class="p-menubar p-component"><a href="#" role="button" tabindex="0" class="p-menubar-button"><i class="pi pi-bars"></i></a><ul class="p-menubar-root-list" role="menubar"><li role="none" class="p-menuitem"><a href="/fotbal-intern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Intern</span></a></li><li role="none" class="p-menuitem"><a href="/fotbal-extern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Extern</span></a></li><li role="none" class="p-menuitem"><a href="/video" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Video</span></a></li><li role="none" class="p-menuitem"><a href="/special" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Special</span></a></li><li role="none" class="p-menuitem"><a href="/opinii" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Opinii</span></a></li><li role="none" class="p-menuitem"><a href="/simona-halep" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Simona Halep</span></a></li><li role="none" class="p-menuitem"><a href="/stiri-exclusive" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Exclusiv</span></a></li><li role="none" class="p-menuitem"><a href="/emisiuni" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Emisiuni</span></a></li><li role="none" class="p-menuitem"><a href="/live" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Live</span></a></li></ul><div class="p-menubar-end"><span class="p-input-icon-right block lg:hidden"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div></div></div></header><main class="realitatea-sportiva__main"><div class="bg-secondary separator-padding"></div><div class="container mx-auto my-5"></div><div class="container mx-auto mt-5"><nav aria-label="Breadcrumb" class="rs__breadcrumb__nav mt-5"><ul><li><a href="/" title="Acasă">Acasă</a></li><li><a href="sporturi" title="Sporturi">Sporturi</a></li><li><a href="formula-1" title="Formula 1">Formula 1</a></li></ul></nav></div><div class="container mx-auto my-5 rs__latest-news"><div class="rs__latest-news__block"><article class="rs__article__expanded"><div class="rs__article__expanded-block"><div class="rs__article__expanded__title"><h1>Max Verstappen rămâne cu titlul mondial din 2021! Ce sancțiune a primit Red Bull că a depășit bugetul pe anul trecut</h1></div><div class="rs__article__expanded__info"><span class="flex flex-row items-center"><span>Articol de <a href="/author/gigi-grigorescu">Gigi Grigorescu</a> - Publicat vineri, 28 octombrie 2022, ora 20:01,
                      </span></span><span class="flex flex-row items-center"><i class="pi pi-eye pr-1"></i> </span></div></div><div class="my-5"></div><div class="rs__article__expanded__featured-image"><div class="aspect-w-16 aspect-h-9"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Max Verstappen rămâne cu titlul mondial cucerit în 2021, dar echipa Red Bull trebuie să plătească o amendă de 7 milioane de dolari" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Max Verstappen rămâne cu titlul mondial cucerit în 2021, dar echipa Red Bull trebuie să plătească o amendă de 7 milioane de dolari" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F08-Max-Verstappen-1.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></div><figcaption>Max Verstappen rămâne cu titlul mondial cucerit în 2021, dar echipa Red Bull trebuie să plătească o amendă de 7 milioane de dolari</figcaption></div><div id="M780360ScriptRootC1281793"></div><script src="https://jsc.adskeeper.com/r/e/realidadeasportiva.net.1281793.js" async=""></script><div class="rs__article__expanded-block"><p><strong>Echipa de Formula 1 Red Bull a fost amendată pentru că <span style="color: #0c66b4;"><a style="color: #0c66b4;" href="https://www.realitateasportiva.net/fia-a-anuntat-ca-red-bul-a-depasit-bugetul-in-2021-ce-risca-max-verstappen-campionul-mondial-din-f1">a depășit bugetul pe anul 2021</a></span>, când olandezul Max Verstappen a devenit campion mondial.</strong></p>
<h2>Red Bull a fost amendată cu 7 milioane de dolari pentru că a depășit bugetul pe anul trecut</h2>
<p>Suma pe care trebuie să o plătească gruparea este de 7 milioane de dolari. În plus, celor de la Red Bull li s-a redus cu 10% bugetul pe anul în curs, în ceea ce privește cercetarea aerodinamică, informează <span style="color: #0c66b4;"><a style="color: #0c66b4;" href="https://www.rfi.fr/en/sports/20221028-f1-s-red-bull-fined-7mn-dollars-but-no-points-penalty-for-overspend">rfi.fr</a></span>.</p>
<p>FIA a confirmat că echipa a cheltuit mai mult în 2021 cu aproximativ 2,15 milioane de dolari. Reducerea cu 10% se referă la timpul pe care îl pot petrece utilizând tunelul de vânt sau dinamica fluidelor pentru a-și proiecta mașina pentru sezonul viitor.</p>
<p>Sancțiunile vin după ce Red Bull a recunoscut că este vinovată și a încheiat cu FIA un așa-numit „acord de încălcare”.</p>
<p>Multe echipe au considerat că pedeapsa ar fi trebuit să fie un exemplu, în special din cauza celor întâmplate în sezonul 2021, când <span style="color: #0c66b4;"><a style="color: #0c66b4;" href="https://www.realitateasportiva.net/video-final-fabulos-in-formula-1-verstappen-este-noul-campion-mondial-totul-s-a-decis-in-ultimul-tur"><strong>Max Verstappen a câștigat titlul</strong></a></span> de piloți în ultimul tur de circuit al ultimei etape.</p>
<h2>Cei de la McLaren acuză că acțiunile celor de la Red Bull sunt echivalente unor „înșelăciuni”</h2>
<p>FIA a informat că „nu există nicio dovadă că Red Bull a încercat vreun moment să acționeze cu rea-credință, necinstit sau într-o manieră frauduloasă și nici nu a ascuns intenționat vreo informație”.</p>
<p>Amenda trebuie plătită în 30 de zile, iar restricția privind dezvoltarea tunelului de vânt și a dinamicii fluidelor se aplică pentru 2023.</p>
<p>Red Bull a devenit, în week-end-ul trecut, campioană la constructori pentru a cincea oară în istorie. Este primul titlu câștigat după 2013.</p>
<p>În replică, șeful celor de la McLaren, Zak Brown, a spus că acțiunile celor de la Red Bull sunt echivalente unor „înșelăciuni”, acuzație susținută de alți șefi de echipă, inclusiv de cei de la Ferrari și Mercedes, care se așteptau la o reducere a cheltuielilor cu tunelul de vânt cu 25%.</p>
</div><div class="rs__article__expanded__social"><span>DISTRIBUIE </span><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://realitateasportiva.net/max-verstappen-ramane-cu-titlul-mondial-din-2021-ce-sanctiune-a-primit-red-bull-ca-a-depasit-bugetul-pe-anul-trecut" title="Distribuie pe facebook"><i class="pi pi-facebook"></i> </a><a target="_blank" href="https://twitter.com/share?text=Max Verstappen rămâne cu titlul mondial din 2021! Ce sancțiune a primit Red Bull că a depășit bugetul pe anul trecut&amp;url=https://realitateasportiva.net/max-verstappen-ramane-cu-titlul-mondial-din-2021-ce-sanctiune-a-primit-red-bull-ca-a-depasit-bugetul-pe-anul-trecut&amp;hashtags=Realitatea Sportiva" title="Distribuie pe twitter"><i class="pi pi-twitter"></i> </a><a target="_blank" href="https://api.whatsapp.com/send?text=https://realitateasportiva.net/max-verstappen-ramane-cu-titlul-mondial-din-2021-ce-sanctiune-a-primit-red-bull-ca-a-depasit-bugetul-pe-anul-trecut" data-action="share/whatsapp/share" title="Distribuie pe whatsapp"><i class="pi pi-whatsapp"></i> </a><a target="_blank" href="https://telegram.me/share/url?url=https://realitateasportiva.net/max-verstappen-ramane-cu-titlul-mondial-din-2021-ce-sanctiune-a-primit-red-bull-ca-a-depasit-bugetul-pe-anul-trecut&amp;text=Max Verstappen rămâne cu titlul mondial din 2021! Ce sancțiune a primit Red Bull că a depășit bugetul pe anul trecut" title="Distribuie pe telegram"><i class="pi pi-telegram"></i> </a></div><div class="rs__article__expanded__tags my-5"><a href="/tag/red-bull" title="red bull"><i class="pi pi-tag mr-1"></i>red bull</a><a href="/tag/fia" title="FIA"><i class="pi pi-tag mr-1"></i>FIA</a><a href="/tag/max-verstappen" title="max verstappen"><i class="pi pi-tag mr-1"></i>max verstappen</a></div></article><div class="grid gap-y-5 my-5 md:grid-cols-2 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.wowbiz.ro/gigi-becali-l-a-desfiintat-pe-florin-coman-dupa-meciul-cu-anderlecht-ce-reactie-a-avut-insa-sotia-fotbalistului-nu-era-cel-mai-bun-moment-apele-erau-cam-tulburi-20263487?utm_campaign=cross_parteneri&amp;utm_source=realitateasportiva&amp;utm_medium=realitateasportiva-interior" title="Gigi Becali l-a desființat pe Florin Coman după meciul cu Anderlecht! Ce reacție a avut însă  soția fotbalistului! ”Nu era cel mai bun moment! Apele erau cam tulburi”" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1693%2F20263487%2F1%2Fpoza-principala-sport-becali-coman.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1693%2F20263487%2F1%2Fpoza-principala-sport-becali-coman.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1693%2F20263487%2F1%2Fpoza-principala-sport-becali-coman.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">WOWbiz</span></div></div></div><h3 class="rs__article__title line-clamp-3">Gigi Becali l-a desființat pe Florin Coman după meciul cu Anderlecht! Ce reacție a avut însă  soția fotbalistului! ”Nu era cel mai bun moment! Apele erau cam tulburi”</h3></a></article><article class="rs__article rs__article__sm"><a href="https://as.ro/diverse/valentina-pelinel-anunt-din-intimitatea-familiei-dupa-dezvaluirile-facute-despre-cristi-borcea-nu-e-egoism-232376.html" title="Valentina Pelinel, anunț din intimitatea familiei după dezvăluirile făcute despre Cristi Borcea: &quot;Nu e egoism!&quot;" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fas.ro%2Fwp-content%2Fuploads%2F2021%2F05%2F161324239914f80acc-1024x619.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fas.ro%2Fwp-content%2Fuploads%2F2021%2F05%2F161324239914f80acc-1024x619.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fas.ro%2Fwp-content%2Fuploads%2F2021%2F05%2F161324239914f80acc-1024x619.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">as.ro</span></div></div></div><h3 class="rs__article__title line-clamp-3">Valentina Pelinel, anunț din intimitatea familiei după dezvăluirile făcute despre Cristi Borcea: &quot;Nu e egoism!&quot;</h3></a></article><article class="rs__article rs__article__sm"><a href="https://orangesport.ro/simona-halep-a-parasit-romania-in-plin-scandal-de-dopaj-unde-a-fost-vazuta-si-ce-o-sfatuiesc-cei-din-jur-acum-exclusiv-20901824?utm_source=realitateasportiva&amp;utm_medium=cross&amp;utm_campaign=Cross" title="Simona Halep a părăsit România în plin scandal de dopaj! Unde a fost văzută şi ce o sfătuiesc cei din jur acum | EXCLUSIV" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F36259%2F20901824%2F1%2Fsimona-halep.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F36259%2F20901824%2F1%2Fsimona-halep.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F36259%2F20901824%2F1%2Fsimona-halep.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Orangesport.ro</span></div></div></div><h3 class="rs__article__title line-clamp-3">Simona Halep a părăsit România în plin scandal de dopaj! Unde a fost văzută şi ce o sfătuiesc cei din jur acum | EXCLUSIV</h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.autoexpert.ro/tesla-model-y-a-devenit-liderul-pietei-europene-in-septembrie/" title="Tesla Model Y a devenit liderul pieței europene în septembrie" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2022%2F04%2FTesla-Model-Y-4.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2022%2F04%2FTesla-Model-Y-4.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2022%2F04%2FTesla-Model-Y-4.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">AutoExpert</span></div></div></div><h3 class="rs__article__title line-clamp-3">Tesla Model Y a devenit liderul pieței europene în septembrie</h3></a></article></div></div><div class="rs__classment__block"><div class="container mx-auto my-5 grid gap-y-3  rs__social"><a href="https://www.facebook.com/realitateasportiva/" title="Realitatea Sportiva Facebook" class="social__facebook flex flex-row items-center mx-3" target="_blank"><i class="pi pi-facebook p-5"></i><span class="text-center">Urmărește-ne pe Facebook</span></a><a href="https://www.instagram.com/realitateasportiva/" title="Realitatea Sportiva Instagram" class="social__instagram flex flex-row items-center mx-3" target="_blank"><i class="pi pi-instagram p-5"></i><span class="text-center">Urmărește-ne pe Instagram</span></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" title="Realitatea Sportiva Youtube" class="social__youtube flex flex-row items-center mx-3" target="_blank"><i class="pi pi-youtube p-5"></i><span class="text-center">Urmărește-ne pe Youtube</span></a></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Cele mai populare stiri</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article rs__article__without-image"><a href="/valeriu-iftime-da-de-pamant-cu-mihai-teja-dupa-remiza-cu-chindia-ar-fi-campion-mondial-la-fricosenie" title="Valeriu Iftime dă de pământ cu Mihai Teja după remiza cu Chindia: „Ar fi campion mondial la fricoșenie”"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">AFC Chindia Targoviste</span></div></div></div><h3 class="rs__article__title line-clamp-3">Valeriu Iftime dă de pământ cu Mihai Teja după remiza cu Chindia: „Ar fi campion mondial la fricoșenie”</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/bronz-european-pentru-judoka-alexandru-matei-romanul-l-a-invins-pe-ariel-shulman-in-meciul-decisiv" title="Bronz european pentru judoka Alexandru Matei! Românul l-a învins pe Ariel Shulman în meciul decisiv"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Judo</span></div></div></div><h3 class="rs__article__title line-clamp-3">Bronz european pentru judoka Alexandru Matei! Românul l-a învins pe Ariel Shulman în meciul decisiv</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/video-chindia-a-remizat-pe-teren-propriu-cu-fc-botosani-in-superliga-gazdele-au-egalat-la-2-in-minutul-904" title="VIDEO | Chindia a remizat pe teren propriu cu FC Botoșani în Superligă! Gazdele au egalat la 2 în minutul 90+4"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">AFC Chindia Targoviste</span></div></div></div><h3 class="rs__article__title line-clamp-3">VIDEO | Chindia a remizat pe teren propriu cu FC Botoșani în Superligă! Gazdele au egalat la 2 în minutul 90+4</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/gigi-becali-o-ia-la-tinta-pe-cfr-cluj-e-cea-mai-puternica-are-prietenie-arbitraj" title="Gigi Becali o ia la țintă pe CFR Cluj: „E cea mai puternică. Are prietenie, arbitraj”"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">FCSB</span></div></div></div><h3 class="rs__article__title line-clamp-3">Gigi Becali o ia la țintă pe CFR Cluj: „E cea mai puternică. Are prietenie, arbitraj”</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/max-verstappen-ramane-cu-titlul-mondial-din-2021-ce-sanctiune-a-primit-red-bull-ca-a-depasit-bugetul-pe-anul-trecut" title="Max Verstappen rămâne cu titlul mondial din 2021! Ce sancțiune a primit Red Bull că a depășit bugetul pe anul trecut"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Sporturi</span></div></div></div><h3 class="rs__article__title line-clamp-3">Max Verstappen rămâne cu titlul mondial din 2021! Ce sancțiune a primit Red Bull că a depășit bugetul pe anul trecut</h3></a></article></div><div></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Special</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Valeriu Iftime a aunțat că-l dă afară pe Mihai Teja, dacă acesta mai vorbește nepoliticos cu presa" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Valeriu Iftime a aunțat că-l dă afară pe Mihai Teja, dacă acesta mai vorbește nepoliticos cu presa" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="valeriu-iftime-da-de-pamant-cu-mihai-teja-dupa-remiza-cu-chindia-ar-fi-campion-mondial-la-fricosenie" title="Valeriu Iftime dă de pământ cu Mihai Teja după remiza cu Chindia: „Ar fi campion mondial la fricoșenie”"><h3 class="rs__article__title">Valeriu Iftime dă de pământ cu Mihai Teja după remiza cu Chindia: „Ar fi campion mondial la fricoșenie”</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Alexandru Matei este singurul judoka român urcat pe podium la CE Under-23 de la Sarajevo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Alexandru Matei este singurul judoka român urcat pe podium la CE Under-23 de la Sarajevo" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="bronz-european-pentru-judoka-alexandru-matei-romanul-l-a-invins-pe-ariel-shulman-in-meciul-decisiv" title="Bronz european pentru judoka Alexandru Matei! Românul l-a învins pe Ariel Shulman în meciul decisiv"><h3 class="rs__article__title">Bronz european pentru judoka Alexandru Matei! Românul l-a învins pe Ariel Shulman în meciul decisiv</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="După remiza de la Ploiești, Chindia Târgovişte și FC Botoşani rămân neînvinse în ultimele cinci etape" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="După remiza de la Ploiești, Chindia Târgovişte și FC Botoşani rămân neînvinse în ultimele cinci etape" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="video-chindia-a-remizat-pe-teren-propriu-cu-fc-botosani-in-superliga-gazdele-au-egalat-la-2-in-minutul-904" title="VIDEO | Chindia a remizat pe teren propriu cu FC Botoșani în Superligă! Gazdele au egalat la 2 în minutul 90+4"><h3 class="rs__article__title">VIDEO | Chindia a remizat pe teren propriu cu FC Botoșani în Superligă! Gazdele au egalat la 2 în minutul 90+4</h3></a></article></div></div></div><div class="container mx-auto my-5"><div class="rs__latest-news__block padding-horizontal"><div class="grid gap-y-5 my-5 md:grid-cols-3 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.realitatea.net/stiri/social/un-echipaj-smurd-a-salvat-viata-unui-copil-de-3-ani-in-timp-ce-era-in-drum-spre-alta-misiune_635c1c3a3d24b133d5245183" title="Un echipaj SMURD a salvat viața unui copil de 3 ani în timp ce era în drum spre altă misiune" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202210%2Fw1920%2F00_7638c37e1d.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202210%2Fw1920%2F00_7638c37e1d.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202210%2Fw1920%2F00_7638c37e1d.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea.NET</span></div></div></div><h3 class="rs__article__title line-clamp-3">Un echipaj SMURD a salvat viața unui copil de 3 ani în timp ce era în drum spre altă misiune</h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.tabu.ro/misha-cu-fata-rosie-si-umflata-ce-a-patit-artista/" title="Misha, cu fața roșie și umflată. Ce a pățit artista" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F10%2Fmisha.jpeg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F10%2Fmisha.jpeg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F10%2Fmisha.jpeg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Tabu.ro</span></div></div></div><h3 class="rs__article__title line-clamp-3">Misha, cu fața roșie și umflată. Ce a pățit artista</h3></a></article><article class="rs__article rs__article__sm"><a href="https://realitateafinanciara.net/seful-gazprom-ameninta-ca-plafonarea-pretului-va-duce-la-oprirea-livrarilor/" title="Șeful Gazprom amenință că plafonarea prețului va duce la oprirea livrărilor" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2022%2F10%2Ff0f987557a8d632f3c186cbb5bc94b52.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2022%2F10%2Ff0f987557a8d632f3c186cbb5bc94b52.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2022%2F10%2Ff0f987557a8d632f3c186cbb5bc94b52.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea Financiara</span></div></div></div><h3 class="rs__article__title line-clamp-3">Șeful Gazprom amenință că plafonarea prețului va duce la oprirea livrărilor</h3></a></article></div></div></div><div></div><div class="container mx-auto my-5"><div class="rs__category__label rs__category__label-with-bottom-margin rs__category__label-with-full-radius"><div class="flex flex-row items-center justify-between"><span class="label">Alte stiri din sport</span><div class="flex flex-row align-center"><button class="btn-swipe"><i class="pi pi-chevron-left"></i></button><button class="btn-swipe"><i class="pi pi-chevron-right"></i></button></div></div></div><div class="mx-2 grid grid-rows-3 gap-y-3 md:grid-cols-3 md:grid-rows-1 md:grid-y-0 md:gap-x-2 lg:gap-x-6"><article class="rs__article rs__article__sm"><a href="/valeriu-iftime-da-de-pamant-cu-mihai-teja-dupa-remiza-cu-chindia-ar-fi-campion-mondial-la-fricosenie" title="Valeriu Iftime dă de pământ cu Mihai Teja după remiza cu Chindia: „Ar fi campion mondial la fricoșenie”"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Valeriu Iftime a aunțat că-l dă afară pe Mihai Teja, dacă acesta mai vorbește nepoliticos cu presa" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Valeriu Iftime a aunțat că-l dă afară pe Mihai Teja, dacă acesta mai vorbește nepoliticos cu presa" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F12-Valeriu-Iftime.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">AFC Chindia Targoviste</span></div></div></div><h3 class="rs__article__title line-clamp-3">Valeriu Iftime dă de pământ cu Mihai Teja după remiza cu Chindia: „Ar fi campion mondial la fricoșenie”</h3></a></article><article class="rs__article rs__article__sm"><a href="/bronz-european-pentru-judoka-alexandru-matei-romanul-l-a-invins-pe-ariel-shulman-in-meciul-decisiv" title="Bronz european pentru judoka Alexandru Matei! Românul l-a învins pe Ariel Shulman în meciul decisiv"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Alexandru Matei este singurul judoka român urcat pe podium la CE Under-23 de la Sarajevo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Alexandru Matei este singurul judoka român urcat pe podium la CE Under-23 de la Sarajevo" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F11-judo.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Judo</span></div></div></div><h3 class="rs__article__title line-clamp-3">Bronz european pentru judoka Alexandru Matei! Românul l-a învins pe Ariel Shulman în meciul decisiv</h3></a></article><article class="rs__article rs__article__sm"><a href="/video-chindia-a-remizat-pe-teren-propriu-cu-fc-botosani-in-superliga-gazdele-au-egalat-la-2-in-minutul-904" title="VIDEO | Chindia a remizat pe teren propriu cu FC Botoșani în Superligă! Gazdele au egalat la 2 în minutul 90+4"><div class="h-full w-full absolute flex items-center justify-center z-50 pb-10 md:pb-0"><svg xmlns="http://www.w3.org/2000/svg" class="h-10 w-10" viewBox="0 0 20 20" fill="#4EE502"><path fill-rule="evenodd" d="M10 18a8 8 0 100-16 8 8 0 000 16zM9.555 7.168A1 1 0 008 8v4a1 1 0 001.555.832l3-2a1 1 0 000-1.664l-3-2z" clip-rule="evenodd"></path></svg></div><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="După remiza de la Ploiești, Chindia Târgovişte și FC Botoşani rămân neînvinse în ultimele cinci etape" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="După remiza de la Ploiești, Chindia Târgovişte și FC Botoşani rămân neînvinse în ultimele cinci etape" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F10%2F10-Chindia-FC-Botosani-2-2.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">AFC Chindia Targoviste</span></div></div></div><h3 class="rs__article__title line-clamp-3">VIDEO | Chindia a remizat pe teren propriu cu FC Botoșani în Superligă! Gazdele au egalat la 2 în minutul 90+4</h3></a></article></div></div><div class="mb-5"><div></div></div></main><footer class="rs__footer flex flex-col items-center justify-between"><div class="my-5"></div><div class="flex flex-col lg:flex-row pt-5"><a href="https://realitateasportiva.net/" title="Realitatea Sportiva" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjY0IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Sportiva Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Sportiva Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=360&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitatea.net/" title="Realitatea.NET" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMxIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea.NET Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea.NET Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateafinanciara.net/" title="Realitatea Financiara" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTg5IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Financiara Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Financiara Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateatravel.net/" title="Realitatea Travel" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Travel Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Travel Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=400&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=400&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateastar.net/" title="Realitatea Star" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMyIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Star Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Star Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.tabu.ro/" title="Tabu" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTEwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Tabu Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Tabu Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=128&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a></div><div class="py-5"><p class="flex flex-col items-center lg:flex-row"><span>Stai conectat cu noi: </span><a href="https://www.facebook.com/realitateasportiva/" target="_blank" title="Facebook Realitatea Sportiva"><i class="pi pi-facebook px-2"></i></a><a href="https://www.instagram.com/realitateasportiva/" target="_blank" title="Instagram Realitatea Sportiva"><i class="pi pi-instagram px-2"></i></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" target="_blank" title="Youtube Realitatea Sportiva"><i class="pi pi-youtube px-2"></i></a> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d6a5a6b9a4a296a4b3b7babfa2b7a2b3b7f8b8b3a2">[email&#160;protected]</a></span></p></div><div class="rs__terms bg-secondary flex flex-col lg:flex-row items-center justify-center py-3"><a href="/termeni-si-conditii" class="mr-5">Termeni și condiții</a><a href="/politica-de-confidentialitate" class="mr-5">Politica de confidențialitate</a><a href="/cod-de-conduita" class="mr-5">Cod de conduită</a><a href="/contact">Contact</a></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script>
        window.dataLayer = window.dataLayer || [];
        function gtag() {
          dataLayer.push(arguments);
        }
        gtag("js", new Date());
        gtag("config", "UA-116139370-1");
        
      
        window.OneSignal = window.OneSignal || [];

        OneSignal.push( function() {
          OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
          OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
          OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
      
          OneSignal.setDefaultNotificationUrl("https://www.realitateasportiva.net");
          var oneSignal_options = {};
          window._oneSignalInitOptions = oneSignal_options;
      
          oneSignal_options['wordpress'] = true;
          oneSignal_options['appId'] = '0112f5f2-b425-483e-b5a3-e0d16d1afd54';
          oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
          oneSignal_options['welcomeNotification'] = { };
          oneSignal_options['welcomeNotification']['title'] = "";
          oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
          oneSignal_options['path'] = "https://www.realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
          oneSignal_options['persistNotification'] = true;
          oneSignal_options['promptOptions'] = { 
            slidedown: {
              prompts: [
                {
                  type: 'push',
                  autoPrompt: true,
                  text: {
                    actionMessage: 'Abonează-te pentru a fi la curent cu ultimele știri!', 
                    acceptButton: 'Abonează-te acum', 
                    cancelButton: 'Data viitoare'
                  }
                }
              ]
            } 
          };
          oneSignal_options['notifyButton'] = { };
          oneSignal_options['notifyButton']['enable'] = true;
          oneSignal_options['notifyButton']['position'] = 'bottom-left';
          oneSignal_options['notifyButton']['theme'] = 'inverse';
          oneSignal_options['notifyButton']['size'] = 'small';
          oneSignal_options['notifyButton']['displayPredicate'] = function() {
            return OneSignal.isPushNotificationsEnabled()
                .then(function(isPushEnabled) {
                  return !isPushEnabled;
                });
          };
          oneSignal_options['notifyButton']['showCredit'] = false;
          oneSignal_options['notifyButton']['text'] = {};
          oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
          oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
          oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
          oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
          oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
          oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
          oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
          oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
          OneSignal.init(window._oneSignalInitOptions);
          OneSignal.showSlidedownPrompt();      });
      
        function documentInitOneSignal() {
          var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
      
          var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
            oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
        }
      
        if (document.readyState === 'complete') {
        documentInitOneSignal();
      }
      else {
        window.addEventListener("load", function(event){
          documentInitOneSignal();
        });
      }
    </script><script>(function(){var js = "window['__CF$cv$params']={r:'7615b40d2db058cc',m:'5j7SCR5mT0UVu9c40Os8vcgwhd_QLYO_XuUITJihX5g-1666981414-0-AQFvD1B/s6b6b5GGQEFfItuO1d0VeWYX6EiVUoPyr4vbyIyH43netJRANT39D9IZzvvfYEKLgoi3bmXpJppHwTya0rnocfAjGvsPqOqi3sCs0a6/T9J4Xrx/Ly9aKFhZk9Ebhm25rshtuKpdKR2AUoEJWe6EmeWJGv5t/jwfZAa0gl0Cc4RfXotvdWXZYU4q0KT27EXAJBrXKV/A3CbDglgwaRICwm9Hw1j84sopclEu462Odnl4tP7eKoit1df9NywuqyNMkI3u3xtdpKW3Mgg=',s:[0xfdb768e54f,0x9c3875ec52],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>