<!DOCTYPE html><html lang="en"><head><link rel="icon" type="image/png" href="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Atomo_Glob_RealitateaSportiva_Logo_512x476px.png"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="crossorigin"/><link rel="preload" href="/fonts/primeicons.ttf" as="font" crossorigin="crossorigin"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6981729263127207" crossorigin="anonymous"></script><script src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1" async=""></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><title>Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!&#x27;&#x27;</title><meta name="description" content="Cornel Dinu este o legendă a clubului Dinamo, însă puţini sunt cei care ştiu că acesta a fost foarte apropae de a ajunge antrenor la Steaua, în trecut."/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/"/><meta property="og:locale" content="ro_RO"/><meta property="og:type" content="article"/><meta property="og:title" content="Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!&#x27;&#x27;"/><meta property="og:description" content="Cornel Dinu este o legendă a clubului Dinamo, însă puţini sunt cei care ştiu că acesta a fost foarte apropae de a ajunge antrenor la Steaua, în trecut."/><meta property="og:url" content="https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/"/><meta property="og:site_name" content="Realitatea Sportiva"/><meta property="article:publisher" content="https://www.facebook.com/realitateasportiva/"/><meta property="article:published_time" content="2022-01-08T11:10:46+00:00"/><meta property="og:image" content="https://www.realitateasportiva.net/wp-content/uploads/2020/12/CornelDinu.jpg"/><meta property="og:image:width" content="1100"/><meta property="og:image:height" content="619"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Scris de"/><meta name="twitter:data1" content="Cristian Mihai"/><meta name="twitter:label2" content="Timp estimat pentru citire"/><meta name="twitter:data2" content="2 minute"/><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://www.realitateasportiva.net/","sameAs":["https://www.facebook.com/realitateasportiva/","https://www.instagram.com/realitateasportiva/","https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber"],"logo":{"@type":"ImageObject","@id":"https://www.realitateasportiva.net/#logo","inLanguage":"ro-RO","url":"https://www.realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","contentUrl":"https://www.realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://www.realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://www.realitateasportiva.net/#website","url":"https://www.realitateasportiva.net/","name":"Realitatea Sportiva","description":"","publisher":{"@id":"https://www.realitateasportiva.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/#primaryimage","inLanguage":"ro-RO","url":"https://www.realitateasportiva.net/wp-content/uploads/2020/12/CornelDinu.jpg","contentUrl":"https://www.realitateasportiva.net/wp-content/uploads/2020/12/CornelDinu.jpg","width":1100,"height":619,"caption":"Cornel Dinu"},{"@type":"WebPage","@id":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/#webpage","url":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/","name":"Cornel Dinu, la un pas s\u0103 antreneze Steaua: ,,M-au drogat!''","isPartOf":{"@id":"https://www.realitateasportiva.net/#website"},"primaryImageOfPage":{"@id":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/#primaryimage"},"datePublished":"2022-01-08T11:10:46+00:00","dateModified":"2022-01-08T11:10:46+00:00","description":"Cornel Dinu este o legend\u0103 a clubului Dinamo, \u00eens\u0103 pu\u0163ini sunt cei care \u015ftiu c\u0103 acesta a fost foarte apropae de a ajunge antrenor la Steaua, \u00een trecut.","breadcrumb":{"@id":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/"]}]},{"@type":"BreadcrumbList","@id":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.realitateasportiva.net/","url":"https://www.realitateasportiva.net/","name":"Acasa"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/#article","isPartOf":{"@id":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/#webpage"},"author":{"@id":"https://www.realitateasportiva.net/#/schema/person/604ac6008ad6d1422d0f074ed0656bfc"},"headline":"Cornel Dinu, la un pas s\u0103 antreneze Steaua: ,,M-au drogat!&#8221;","datePublished":"2022-01-08T11:10:46+00:00","dateModified":"2022-01-08T11:10:46+00:00","mainEntityOfPage":{"@id":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/#webpage"},"wordCount":273,"publisher":{"@id":"https://www.realitateasportiva.net/#organization"},"image":{"@id":"https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/#primaryimage"},"thumbnailUrl":"https://www.realitateasportiva.net/wp-content/uploads/2020/12/CornelDinu.jpg","keywords":["steaua","dinamo","valentin ceausescu","corne\u015f dinu"],"articleSection":["Liga 1","Fotbal Intern"],"inLanguage":"ro-RO","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.realitateasportiva.net/#organization"}},{"@type":"Person","@id":"https://www.realitateasportiva.net/#/schema/person/604ac6008ad6d1422d0f074ed0656bfc","name":"Cristian Mihai","sameAs":["http://realitateasportiva.net"],"url":"https://www.realitateasportiva.net/author/mihai-cristian/"}]}</script><link rel="amphtml" href="https://www.realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat/amp/"/><script>
            window.ado_master = {desktop: {id: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7', slaves: []}, mobile: {id: 'WrtB6yPRvA_px9GoLLZWVs_tkPTJa6e6iSYavP6q3Yv..7', slaves: []}};
          </script><link rel="preload" as="image" imagesrcset="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1920&amp;q=75 1920w" imagesizes="100vw"/><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/37b8f3092f7f0f7da5c5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/37b8f3092f7f0f7da5c5.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a54b4f32bdc1ef890ddd.js"></script><script src="/_next/static/chunks/webpack-db82d280ba6881843156.js" defer=""></script><script src="/_next/static/chunks/framework-c93ed74a065331c4bd75.js" defer=""></script><script src="/_next/static/chunks/main-6cb8938642b0246fffea.js" defer=""></script><script src="/_next/static/chunks/pages/_app-4d2f769f4aea65260456.js" defer=""></script><script src="/_next/static/chunks/999-56f20f362b7b3d0a8908.js" defer=""></script><script src="/_next/static/chunks/32-abb7cf86112e67efba6f.js" defer=""></script><script src="/_next/static/chunks/935-edc79a291ae223decd5e.js" defer=""></script><script src="/_next/static/chunks/132-93ab4a9dcaed0c610dc4.js" defer=""></script><script src="/_next/static/chunks/764-ab43ce83a44483c339f7.js" defer=""></script><script src="/_next/static/chunks/869-132da3b5e51131a16a7b.js" defer=""></script><script src="/_next/static/chunks/580-4cb3bfbdb999069a1e7f.js" defer=""></script><script src="/_next/static/chunks/927-0c7a4f22be3a98016eb1.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D-823cb8aa59f1994d402f.js" defer=""></script><script src="/_next/static/LoCrAwCY2woyYC-Vyv2y4/_buildManifest.js" defer=""></script><script src="/_next/static/LoCrAwCY2woyYC-Vyv2y4/_ssgManifest.js" defer=""></script></head><body><div id="__next"><header><div class="rs__logo flex flex-col lg:flex-row items-center lg:justify-between"><a href="/"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzUwIiBoZWlnaHQ9Ijc4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Sportiva" lazy="lazy" srcSet="/_next/image?url=%2Fimages%2Flogo.png&amp;w=360&amp;q=75 1x, /_next/image?url=%2Fimages%2Flogo.png&amp;w=750&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Flogo.png&amp;w=750&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="Realitatea Sportiva" lazy="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a><span class="p-input-icon-right hidden lg:block"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div><div class="card"><div id="meniu" class="p-menubar p-component"><a href="#" role="button" tabindex="0" class="p-menubar-button"><i class="pi pi-bars"></i></a><ul class="p-menubar-root-list" role="menubar"><li role="none" class="p-menuitem"><a href="/fotbal-intern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Intern</span></a></li><li role="none" class="p-menuitem"><a href="/fotbal-extern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Extern</span></a></li><li role="none" class="p-menuitem"><a href="/video" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Video</span></a></li><li role="none" class="p-menuitem"><a href="/special" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Special</span></a></li><li role="none" class="p-menuitem"><a href="/opinii" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Opinii</span></a></li><li role="none" class="p-menuitem"><a href="/simona-halep" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Simona Halep</span></a></li><li role="none" class="p-menuitem"><a href="/stiri-exclusive" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Exclusiv</span></a></li><li role="none" class="p-menuitem"><a href="/emisiuni" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Emisiuni</span></a></li><li role="none" class="p-menuitem"><a href="/live" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Live</span></a></li></ul><div class="p-menubar-end"><span class="p-input-icon-right block lg:hidden"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div></div></div></header><main class="realitatea-sportiva__main"><div class="bg-secondary separator-padding"></div><div class="container mx-auto my-5"></div><div class="container mx-auto mt-5"><nav aria-label="Breadcrumb" class="rs__breadcrumb__nav mt-5"><ul><li><a href="/" title="Acasă">Acasă</a></li><li><a href="liga-1" title="Liga 1">Liga 1</a></li><li><a href="fotbal-intern" title="Fotbal Intern">Fotbal Intern</a></li></ul></nav></div><div class="container mx-auto my-5 rs__latest-news"><div class="rs__latest-news__block"><article class="rs__article__expanded"><div class="rs__article__expanded-block"><div class="rs__article__expanded__title"><h1>Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!”</h1></div><div class="rs__article__expanded__info"><span class="flex flex-row items-center"><span>Articol de <a href="/author/mihai-cristian">Mihai Cristian</a> - Publicat sâmbătă, 08 ianuarie 2022, ora 13:10,
                      </span></span><span class="flex flex-row items-center"><i class="pi pi-eye pr-1"></i> </span></div></div><div class="my-5"></div><div class="rs__article__expanded__featured-image"><div class="aspect-w-16 aspect-h-9"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Cornel Dinu" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></div><figcaption>Cornel Dinu</figcaption></div><div class="rs__article__expanded-block"><h4><strong>Cornel Dinu este o legendă a clubului Dinamo, însă puţini sunt cei care ştiu că acesta a fost foarte aproape de a ajunge antrenor la Steaua, în trecut.</strong></h4>
<p>,,Procurorul&#8221; urma să aibă o întâlnire cu Valentin Ceauşescu pentru a discuta despre preluarea Stelei, însă întrunirea dintre cei doi nu a mai avut loc, în cele din urmă.</p>
<h3><strong>Citeşte şi <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.realitateasportiva.net/drama-traita-de-ladislau-boloni-nu-s-a-inchis-aceasta-rana-incerc-sa-nu-o-redeschid" target="_blank" rel="noopener">Drama trăită de Ladislau Boloni: „Nu s-a închis această rană. Încerc să nu o redeschid”</a></span></strong></h3>
<p>Fostul jucător, tehnician şi conducător al lui Dinamo nu a mai ajuns la întâlnire penteu că cineva i-a pus beţe în roate. Acesta susţine că a fost ,,drogat&#8221;, punându-i-se ceva în vin sau cafea.</p>
<p>,,<span style="color: #00ff00;"><em><strong>Valentin fusese cu noi la Hamburg și văzuse cine a făcut tactica, antrenamentul și și-a dat seama. El a vrut să mă aducă pe mine antrenor la Steaua, de la Târgu Mureș, dar m-a drogat generalul Nuță, de la Interne, într-o noapte și n-am mai ajuns la Steaua. M-a căutat Valentin și în Dâmbovița, nu mă mai găsea…A venit o gagică pe care o știam eu în Târgu Mureș, am stat cu ea seara și mi-a pus ceva în vin sau în cafea. M-am trezit a doua zi la 6:00 seara, d-aia am întârziat la întâlnirea cu Valentin.</strong></em></span>&#8221;, a declarat Cornel Dinu, pentru <a href="https://www.facebook.com/PeluzaCatalinHildanPCHDinamo/posts/3111704329104714" target="_blank" rel="noopener">PCH Dinamo</a>.</p>
<figure id="attachment_177470" aria-describedby="caption-attachment-177470" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-177470" src="https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-scaled.jpg" alt="Cornel Dinu" width="2560" height="1707" srcset="https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-scaled.jpg 2560w, https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-300x200.jpg 300w, https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-1024x683.jpg 1024w, https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-768x512.jpg 768w, https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-1536x1024.jpg 1536w, https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-2048x1365.jpg 2048w, https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-696x464.jpg 696w, https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-1068x712.jpg 1068w, https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-1920x1280.jpg 1920w, https://www.realitateasportiva.net/wp-content/uploads/2020/12/cornel-dinu-630x420.jpg 630w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption id="caption-attachment-177470" class="wp-caption-text">Cornel Dinu</figcaption></figure>
<h3><strong>Citeşte şi <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.realitateasportiva.net/rasturnare-de-situatie-la-dinamo-jucatorul-intors-din-drum-de-flavius-stoican" target="_blank" rel="noopener">Răsturnare de situaţie la Dinamo! Jucătorul întors din drum de Flavius Stoican</a></span></strong></h3>
</div><div class="rs__article__expanded__social"><span>DISTRIBUIE </span><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat" title="Distribuie pe facebook"><i class="pi pi-facebook"></i> </a><a target="_blank" href="https://twitter.com/share?text=Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!”&amp;url=https://realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat&amp;hashtags=Realitatea Sportiva" title="Distribuie pe twitter"><i class="pi pi-twitter"></i> </a><a target="_blank" href="https://api.whatsapp.com/send?text=https://realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat" data-action="share/whatsapp/share" title="Distribuie pe whatsapp"><i class="pi pi-whatsapp"></i> </a><a target="_blank" href="https://telegram.me/share/url?url=https://realitateasportiva.net/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat&amp;text=Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!”" title="Distribuie pe telegram"><i class="pi pi-telegram"></i> </a></div><div class="rs__article__expanded__tags my-5"><a href="/tag/steaua" title="steaua"><i class="pi pi-tag mr-1"></i>steaua</a><a href="/tag/valentin-ceausescu" title="valentin ceausescu"><i class="pi pi-tag mr-1"></i>valentin ceausescu</a><a href="/tag/dinamo" title="dinamo"><i class="pi pi-tag mr-1"></i>dinamo</a><a href="/tag/cornes-dinu" title="corneş dinu"><i class="pi pi-tag mr-1"></i>corneş dinu</a></div></article><div class="grid gap-y-5 my-5 md:grid-cols-2 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.playsport.ro/cand-se-joaca-finala-simona-halep-veronika-kudermetova-la-melbourne-putini-romani-vor-putea-sa-o-urmareasca-102893?utm_source=Realitatea+Sportiva+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee" title="Amendă primită de Simona Halep în Australia! Ce se întâmplă cu românca" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Ffeeds.playtech.ro%2Fuploads%2F2022%2F01%2F3276776-67052788-2560-1440.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Ffeeds.playtech.ro%2Fuploads%2F2022%2F01%2F3276776-67052788-2560-1440.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Ffeeds.playtech.ro%2Fuploads%2F2022%2F01%2F3276776-67052788-2560-1440.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Amendă primită de Simona Halep în Australia! Ce se întâmplă cu românca</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Playsport</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://www.wowbiz.ro/motivul-pentru-care-anamaria-prodan-nu-mai-face-petreceri-fastuoase-de-sfantul-ioan-are-legatura-cu-moartea-mamei-sale-pentru-mama-era-cea-mai-frumoasa-sarbatoare-20193487?utm_campaign=cross_parteneri&amp;utm_source=realitateasportiva&amp;utm_medium=realitateasportiva-interior" title="Anamaria Prodan nu mai petrece de Sfântul Ioan! Motivul are legătura cu moartea mamei sale: „Nu mai este cum era”" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1672%2F20193487%2F1%2Fanamaria-prodan-ionela-prodan--crop-1641627809.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1672%2F20193487%2F1%2Fanamaria-prodan-ionela-prodan--crop-1641627809.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1672%2F20193487%2F1%2Fanamaria-prodan-ionela-prodan--crop-1641627809.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Anamaria Prodan nu mai petrece de Sfântul Ioan! Motivul are legătura cu moartea mamei sale: „Nu mai este cum era”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">WOWbiz</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://as.ro/diverse/senzuala-si-ispititoare-presupusa-amanta-a-lui-laurentiu-reghecampf-face-furori-pe-teritoriul-anamariei-prodan-aparitie-incendiara-intr-o-rochie-sclipitoare-156869.html" title="&quot;Senzuală și ispititoare!&quot; Presupusa amantă a lui Laurențiu Reghecampf face furori pe teritoriul Anamariei Prodan. Apariție incendiară într-o rochie sclipitoare" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fcdn.as.ro%2Fwp-content%2Fuploads%2F2022%2F01%2Fprodan-raiciu-1024x587.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fcdn.as.ro%2Fwp-content%2Fuploads%2F2022%2F01%2Fprodan-raiciu-1024x587.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fcdn.as.ro%2Fwp-content%2Fuploads%2F2022%2F01%2Fprodan-raiciu-1024x587.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">&quot;Senzuală și ispititoare!&quot; Presupusa amantă a lui Laurențiu Reghecampf face furori pe teritoriul Anamariei Prodan. Apariție incendiară într-o rochie sclipitoare</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">as.ro</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://www.telekomsport.ro/deconspir-gigi-becali-si-a-dat-acordul-pentru-transferul-vedetei-de-la-cfr-cluj-apoi-fcsb-a-luat-informatii-cruciale-direct-de-la-colegul-sau-de-echipa-exclusiv-20541525?utm_source=realitateasportiva&amp;utm_medium=cross&amp;utm_campaign=Cross" title="&quot;Deconspir&quot;. Gigi Becali şi-a dat acordul pentru transferul vedetei de la CFR Cluj, apoi FCSB a luat informaţii cruciale direct de la colegul său de echipă | EXCLUSIV" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F36192%2F20541525%2F1%2Ftransfer-ciprian-deac-cfr-cluj-fcsb.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F36192%2F20541525%2F1%2Ftransfer-ciprian-deac-cfr-cluj-fcsb.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F36192%2F20541525%2F1%2Ftransfer-ciprian-deac-cfr-cluj-fcsb.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">&quot;Deconspir&quot;. Gigi Becali şi-a dat acordul pentru transferul vedetei de la CFR Cluj, apoi FCSB a luat informaţii cruciale direct de la colegul său de echipă | EXCLUSIV</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Telekomsport</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://www.infoactual.ro/conflict-privind-acordarea-burselor-de-merit-ce-reclama-reprezentantii-elevilor.html?utm_medium=parteneri&amp;utm_source=realitateasportiva.net" title="Conflict privind acordarea burselor de merit. Ce reclamă reprezentanții elevilor" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.infoactual.ro%2Fwp-content%2Fuploads%2F2021%2F07%2FInvatamant-1000x600.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.infoactual.ro%2Fwp-content%2Fuploads%2F2021%2F07%2FInvatamant-1000x600.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.infoactual.ro%2Fwp-content%2Fuploads%2F2021%2F07%2FInvatamant-1000x600.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Conflict privind acordarea burselor de merit. Ce reclamă reprezentanții elevilor</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Info Actual</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://www.autoexpert.ro/600-camere-de-supraveghere-vor-fi-montate-pe-principalele-drumuri-nationale-si-autostrazi/" title="600 camere de supraveghere vor fi montate pe principalele drumuri naționale și autostrăzi" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2019%2F04%2Fschimbare-cod-rutier-346569.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2019%2F04%2Fschimbare-cod-rutier-346569.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2019%2F04%2Fschimbare-cod-rutier-346569.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">600 camere de supraveghere vor fi montate pe principalele drumuri naționale și autostrăzi</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">AutoExpert</span></div></div></div></a></article></div></div><div class="rs__classment__block"><div class="container mx-auto my-5 grid gap-y-3  rs__social"><a href="https://www.facebook.com/realitateasportiva/" title="Realitatea Sportiva Facebook" class="social__facebook flex flex-row items-center mx-3" target="_blank"><i class="pi pi-facebook p-5"></i><span class="text-center">Urmărește-ne pe Facebook</span></a><a href="https://www.instagram.com/realitateasportiva/" title="Realitatea Sportiva Instagram" class="social__instagram flex flex-row items-center mx-3" target="_blank"><i class="pi pi-instagram p-5"></i><span class="text-center">Urmărește-ne pe Instagram</span></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" title="Realitatea Sportiva Youtube" class="social__youtube flex flex-row items-center mx-3" target="_blank"><i class="pi pi-youtube p-5"></i><span class="text-center">Urmărește-ne pe Youtube</span></a></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Cele mai populare stiri</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article rs__article__without-image"><a href="/ladislau-boloni-perfect-pentru-postul-de-selectioner-ungurul-asta-e-baiat-destept" title="Ladislau Boloni, perfect pentru postul de selecţioner: ,,Ungurul ăsta e băiat deştept”"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Ladislau Boloni, perfect pentru postul de selecţioner: ,,Ungurul ăsta e băiat deştept”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Echipa Nationala</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat" title="Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!”"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Liga 1</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/simona-halep-s-a-retras-de-la-un-turneu-de-ce-a-luat-aceasta-decizie" title="Simona Halep s-a retras de la un turneu. De ce a luat această decizie"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Simona Halep s-a retras de la un turneu. De ce a luat această decizie</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Simona Halep</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/prima-mutare-pregatita-de-marian-copilu-la-cs-u-craiova-lovitura-data-cfr-ului" title="Prima mutare pregătită de Marian Copilu la CS U Craiova! Lovitura dată CFR-ului"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Prima mutare pregătită de Marian Copilu la CS U Craiova! Lovitura dată CFR-ului</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">U Craiova</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/amical-intre-doua-echipe-din-liga-1-amanat-din-cauza-zapezii" title="Amical între două echipe din Liga 1, amânat din cauza zăpezii"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Amical între două echipe din Liga 1, amânat din cauza zăpezii</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">FC Argeș</span></div></div></div></a></article></div><div></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Special</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Ladislau Boloni" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Ladislau Boloni" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><a href="ladislau-boloni-perfect-pentru-postul-de-selectioner-ungurul-asta-e-baiat-destept" title="Ladislau Boloni, perfect pentru postul de selecţioner: ,,Ungurul ăsta e băiat deştept”"><h3 class="rs__article__title">Ladislau Boloni, perfect pentru postul de selecţioner: ,,Ungurul ăsta e băiat deştept”</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Cornel Dinu" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Cornel Dinu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><a href="cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat" title="Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!”"><h3 class="rs__article__title">Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!”</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Simona Halep. Foto: Profimedia" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Simona Halep. Foto: Profimedia" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><a href="simona-halep-s-a-retras-de-la-un-turneu-de-ce-a-luat-aceasta-decizie" title="Simona Halep s-a retras de la un turneu. De ce a luat această decizie"><h3 class="rs__article__title">Simona Halep s-a retras de la un turneu. De ce a luat această decizie</h3></a></article></div></div></div><div class="container mx-auto my-5"><div class="rs__latest-news__block padding-horizontal"><div class="grid gap-y-5 my-5 md:grid-cols-3 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.realitatea.net/stiri/actual/foto-tragedie-in-pakistan-cel-putin-16-persoane-au-murit-in-masinile-lor-din-cauza-unei-furtuni-de-zapada_61d9725284c165420f4470b2" title="FOTO | Tragedie în Pakistan. Cel puţin 16 persoane au murit în maşinile lor din cauza unei furtuni de zăpadă" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202201%2Fw1920%2F61d955ec09224_47040509d0.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202201%2Fw1920%2F61d955ec09224_47040509d0.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202201%2Fw1920%2F61d955ec09224_47040509d0.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">FOTO | Tragedie în Pakistan. Cel puţin 16 persoane au murit în maşinile lor din cauza unei furtuni de zăpadă</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea.NET</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://www.tabu.ro/bomba-in-showbiz-loredana-groza-divort-in-secret/" title="Bombă în showbiz! Loredana Groza, divorţ în secret!" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F01%2FLoredana-Groza-1.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F01%2FLoredana-Groza-1.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F01%2FLoredana-Groza-1.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Bombă în showbiz! Loredana Groza, divorţ în secret!</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Tabu.ro</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://realitateafinanciara.net/pentru-cine-se-pregateste-taxa-de-solidaritate/" title="Pentru cine se pregătește taxa de solidaritate" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2021%2F12%2Fcover-2.png&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2021%2F12%2Fcover-2.png&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2021%2F12%2Fcover-2.png&amp;w=1024&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Pentru cine se pregătește taxa de solidaritate</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea Financiara</span></div></div></div></a></article></div></div></div><div></div><div class="container mx-auto my-5"><div class="rs__category__label rs__category__label-with-bottom-margin rs__category__label-with-full-radius"><div class="flex flex-row items-center justify-between"><span class="label">Alte stiri din sport</span><div class="flex flex-row align-center"><button class="btn-swipe"><i class="pi pi-chevron-left"></i></button><button class="btn-swipe"><i class="pi pi-chevron-right"></i></button></div></div></div><div class="mx-2 grid grid-rows-3 gap-y-3 md:grid-cols-3 md:grid-rows-1 md:grid-y-0 md:gap-x-2 lg:gap-x-6"><article class="rs__article rs__article__sm"><a href="/ladislau-boloni-perfect-pentru-postul-de-selectioner-ungurul-asta-e-baiat-destept" title="Ladislau Boloni, perfect pentru postul de selecţioner: ,,Ungurul ăsta e băiat deştept”"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Ladislau Boloni" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2018%2F05%2Fladislau-boloni-la-asa-tg-mure-mutarea-este-aproape-facuta-215350-1.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Ladislau Boloni" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Ladislau Boloni, perfect pentru postul de selecţioner: ,,Ungurul ăsta e băiat deştept”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Echipa Nationala</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="/cornel-dinu-la-un-pas-sa-antreneze-steaua-m-au-drogat" title="Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!”"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Cornel Dinu" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FCornelDinu-1024x576.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Cornel Dinu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Cornel Dinu, la un pas să antreneze Steaua: ,,M-au drogat!”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Liga 1</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="/simona-halep-s-a-retras-de-la-un-turneu-de-ce-a-luat-aceasta-decizie" title="Simona Halep s-a retras de la un turneu. De ce a luat această decizie"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><noscript><img alt="Simona Halep. Foto: Profimedia" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F01%2FHalep-profimedia-0451543829.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Simona Halep. Foto: Profimedia" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Simona Halep s-a retras de la un turneu. De ce a luat această decizie</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Simona Halep</span></div></div></div></a></article></div></div><div class="mb-5"><div></div></div></main><footer class="rs__footer flex flex-col items-center justify-between"><div class="my-5"></div><div class="flex flex-col lg:flex-row pt-5"><a href="https://realitateasportiva.net/" title="Realitatea Sportiva" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjY0IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Sportiva Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=360&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=640&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Sportiva Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></a><a href="https://www.realitatea.net/" title="Realitatea.NET" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMxIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea.NET Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=640&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea.NET Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></a><a href="https://www.realitateafinanciara.net/" title="Realitatea Financiara" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTg5IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Financiara Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=384&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Financiara Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></a><a href="https://www.realitateatravel.net/" title="Realitatea Travel" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Travel Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=400&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=400&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Travel Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></a><a href="https://www.realitateastar.net/" title="Realitatea Star" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMyIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Star Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=640&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Star Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></a><a href="https://www.tabu.ro/" title="Tabu" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTEwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Tabu Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=128&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=256&amp;q=75" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Tabu Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/></div></a></div><div class="py-5"><p class="flex flex-col items-center lg:flex-row"><span>Stai conectat cu noi: </span><a href="https://www.facebook.com/realitateasportiva/" target="_blank" title="Facebook Realitatea Sportiva"><i class="pi pi-facebook px-2"></i></a><a href="https://www.instagram.com/realitateasportiva/" target="_blank" title="Instagram Realitatea Sportiva"><i class="pi pi-instagram px-2"></i></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" target="_blank" title="Youtube Realitatea Sportiva"><i class="pi pi-youtube px-2"></i></a> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="81f2f1eef3f5c1f3e4e0ede8f5e0f5e4e0afefe4f5">[email&#160;protected]</a></span></p></div><div class="rs__terms bg-secondary flex flex-col lg:flex-row items-center justify-center py-3"><a href="/termeni-si-conditii" class="mr-5">Termeni și condiții</a><a href="/politica-de-confidentialitate" class="mr-5">Politica de confidențialitate</a><a href="/cod-de-conduita" class="mr-5">Cod de conduită</a><a href="/contact">Contact</a></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script>
        window.dataLayer = window.dataLayer || [];
        function gtag() {
          dataLayer.push(arguments);
        }
        gtag("js", new Date());
        gtag("config", "UA-116139370-1");
        
      
        window.OneSignal = window.OneSignal || [];

        OneSignal.push( function() {
          OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
          OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
          OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
      
          OneSignal.setDefaultNotificationUrl("https://www.realitateasportiva.net");
          var oneSignal_options = {};
          window._oneSignalInitOptions = oneSignal_options;
      
          oneSignal_options['wordpress'] = true;
          oneSignal_options['appId'] = '0112f5f2-b425-483e-b5a3-e0d16d1afd54';
          oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
          oneSignal_options['welcomeNotification'] = { };
          oneSignal_options['welcomeNotification']['title'] = "";
          oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
          oneSignal_options['path'] = "https://www.realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
          oneSignal_options['persistNotification'] = true;
          oneSignal_options['promptOptions'] = { 
            slidedown: {
              prompts: [
                {
                  type: 'push',
                  autoPrompt: true,
                  text: {
                    actionMessage: 'Abonează-te pentru a fi la curent cu ultimele știri!', 
                    acceptButton: 'Abonează-te acum', 
                    cancelButton: 'Data viitoare'
                  }
                }
              ]
            } 
          };
          oneSignal_options['notifyButton'] = { };
          oneSignal_options['notifyButton']['enable'] = true;
          oneSignal_options['notifyButton']['position'] = 'bottom-left';
          oneSignal_options['notifyButton']['theme'] = 'inverse';
          oneSignal_options['notifyButton']['size'] = 'small';
          oneSignal_options['notifyButton']['displayPredicate'] = function() {
            return OneSignal.isPushNotificationsEnabled()
                .then(function(isPushEnabled) {
                  return !isPushEnabled;
                });
          };
          oneSignal_options['notifyButton']['showCredit'] = false;
          oneSignal_options['notifyButton']['text'] = {};
          oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
          oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
          oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
          oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
          oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
          oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
          oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
          oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
          OneSignal.init(window._oneSignalInitOptions);
          OneSignal.showSlidedownPrompt();      });
      
        function documentInitOneSignal() {
          var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
      
          var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
            oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
        }
      
        if (document.readyState === 'complete') {
        documentInitOneSignal();
      }
      else {
        window.addEventListener("load", function(event){
          documentInitOneSignal();
        });
      }
    </script></body></html>