<!DOCTYPE html><html lang="en"><head><link rel="icon" type="image/png" href="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Atomo_Glob_RealitateaSportiva_Logo_512x476px.png"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="crossorigin"/><link rel="preload" href="/fonts/primeicons.ttf" as="font" crossorigin="crossorigin"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6981729263127207" crossorigin="anonymous"></script><script src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1" async=""></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><title>EXCLUSIV | Grigore Sichitiu deplânge situația de la Dinamo: &quot;Nu mai scapă. De sus până jos e o aiureală de neimaginat&quot;</title><meta name="description" content="Dinamo traversează cea mai dificilă perioadă din existența clubului. De 18 ori campioana României, clubul din Șoseaua Ștefan cel Mare ocupă locul 15, cu 12 puncte acumulate în 24 de etape."/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.realitateasportiva.net/exclusiv-grigore-sichitiu-deplange-situatia-de-la-dinamo-nu-mai-scapa-de-sus-pana-jos-e-o-aiureala-de-neimaginat/"/><meta property="og:locale" content="ro_RO"/><meta property="og:type" content="article"/><meta property="og:title" content="EXCLUSIV | Grigore Sichitiu deplânge situația de la Dinamo: &quot;Nu mai scapă. De sus până jos e o aiureală de neimaginat&quot;"/><meta property="og:description" content="Dinamo traversează cea mai dificilă perioadă din existența clubului. De 18 ori campioana României, clubul din Șoseaua Ștefan cel Mare ocupă locul 15, cu 12 puncte acumulate în 24 de etape."/><meta property="og:url" content="https://www.realitateasportiva.net/exclusiv-grigore-sichitiu-deplange-situatia-de-la-dinamo-nu-mai-scapa-de-sus-pana-jos-e-o-aiureala-de-neimaginat/"/><meta property="og:site_name" content="Realitatea Sportiva"/><meta property="article:publisher" content="https://www.facebook.com/realitateasportiva/"/><meta property="article:published_time" content="2022-02-10T15:11:44+00:00"/><meta property="og:image" content="https://www.realitateasportiva.net/wp-content/uploads/2022/02/Dinamo1.jpg"/><meta property="og:image:width" content="2048"/><meta property="og:image:height" content="1365"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Scris de"/><meta name="twitter:data1" content="Ciotoran Vlad"/><meta name="twitter:label2" content="Timp estimat pentru citire"/><meta name="twitter:data2" content="1 minut"/><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="amphtml" href="https://www.realitateasportiva.net/exclusiv-grigore-sichitiu-deplange-situatia-de-la-dinamo-nu-mai-scapa-de-sus-pana-jos-e-o-aiureala-de-neimaginat/amp/"/><script>
            window.ado_master = {desktop: {id: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7', slaves: []}, mobile: {id: 'WrtB6yPRvA_px9GoLLZWVs_tkPTJa6e6iSYavP6q3Yv..7', slaves: []}};
          </script><link rel="preload" as="image" imagesrcset="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1920&amp;q=75 1920w" imagesizes="100vw"/><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/f30a2a6dd3f4773da6d4.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f30a2a6dd3f4773da6d4.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-f67d63a570af4d8b4d25.js" defer=""></script><script src="/_next/static/chunks/framework-717d42ae9e172961f2a5.js" defer=""></script><script src="/_next/static/chunks/main-60b877ecb26590db3d01.js" defer=""></script><script src="/_next/static/chunks/pages/_app-a3e6e1d8b68a65b81007.js" defer=""></script><script src="/_next/static/chunks/878-fa5373b20bbdfa90b612.js" defer=""></script><script src="/_next/static/chunks/714-a6cf1926b0ca2d6e44c1.js" defer=""></script><script src="/_next/static/chunks/935-da7163bef94262bfdc67.js" defer=""></script><script src="/_next/static/chunks/132-21f87657f10b57bd3fb6.js" defer=""></script><script src="/_next/static/chunks/764-ab43ce83a44483c339f7.js" defer=""></script><script src="/_next/static/chunks/869-132da3b5e51131a16a7b.js" defer=""></script><script src="/_next/static/chunks/580-04b37df4b02765a1e507.js" defer=""></script><script src="/_next/static/chunks/927-e7090b9c2fd7ed9472e1.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D-2b48ff6e054cba99d9a1.js" defer=""></script><script src="/_next/static/vJoY7O0GCdmof9_FWWgj9/_buildManifest.js" defer=""></script><script src="/_next/static/vJoY7O0GCdmof9_FWWgj9/_ssgManifest.js" defer=""></script></head><body><div id="__next"><header><div class="rs__logo flex flex-col lg:flex-row items-center lg:justify-between"><a href="/"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNTc0IiBoZWlnaHQ9IjEzNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Realitatea Sportiva" lazy="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Realitatea Sportiva" lazy="lazy" srcSet="/_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=640&amp;q=75 1x, /_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=1280&amp;q=75 2x" src="/_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=1280&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></a><span class="p-input-icon-right hidden lg:block"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div><div class="card"><div id="meniu" class="p-menubar p-component"><a href="#" role="button" tabindex="0" class="p-menubar-button"><i class="pi pi-bars"></i></a><ul class="p-menubar-root-list" role="menubar"><li role="none" class="p-menuitem"><a href="/fotbal-intern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Intern</span></a></li><li role="none" class="p-menuitem"><a href="/fotbal-extern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Extern</span></a></li><li role="none" class="p-menuitem"><a href="/video" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Video</span></a></li><li role="none" class="p-menuitem"><a href="/special" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Special</span></a></li><li role="none" class="p-menuitem"><a href="/opinii" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Opinii</span></a></li><li role="none" class="p-menuitem"><a href="/simona-halep" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Simona Halep</span></a></li><li role="none" class="p-menuitem"><a href="/stiri-exclusive" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Exclusiv</span></a></li><li role="none" class="p-menuitem"><a href="/emisiuni" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Emisiuni</span></a></li><li role="none" class="p-menuitem"><a href="/live" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Live</span></a></li></ul><div class="p-menubar-end"><span class="p-input-icon-right block lg:hidden"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div></div></div></header><main class="realitatea-sportiva__main"><div class="bg-secondary separator-padding"></div><div class="container mx-auto my-5"></div><div class="container mx-auto mt-5"><nav aria-label="Breadcrumb" class="rs__breadcrumb__nav mt-5"><ul><li><a href="/" title="Acasă">Acasă</a></li><li><a href="stiri-exclusive" title="EXCLUSIV">EXCLUSIV</a></li><li><a href="liga-1" title="Liga 1">Liga 1</a></li><li><a href="fc-dinamo-bucuresti" title="FC Dinamo București">FC Dinamo București</a></li><li><a href="fotbal-intern" title="Fotbal Intern">Fotbal Intern</a></li><li><a href="realitatea-sportiva-tv" title="Realitatea Sportiva TV">Realitatea Sportiva TV</a></li></ul></nav></div><div class="container mx-auto my-5 rs__latest-news"><div class="rs__latest-news__block"><article class="rs__article__expanded"><div class="rs__article__expanded-block"><div class="rs__article__expanded__title"><h1>EXCLUSIV | Grigore Sichitiu deplânge situația de la Dinamo: „Nu mai scapă. De sus până jos e o aiureală de neimaginat”</h1></div><div class="rs__article__expanded__info"><span class="flex flex-row items-center"><span>Articol de <a href="/author/vlad-ciotoranrealitatea-net">Vlad Ciotoran</a> - Publicat joi, 10 februarie 2022, ora 17:11,
                      </span></span><span class="flex flex-row items-center"><i class="pi pi-eye pr-1"></i> </span></div></div><div class="my-5"></div><div class="rs__article__expanded__featured-image"><div class="aspect-w-16 aspect-h-9"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Dinamo" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Dinamo" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2FDinamo1.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></div><figcaption>Dinamo</figcaption></div><div id="M780360ScriptRootC1263429"></div><script src="https://jsc.adskeeper.com/r/e/realidadeasportiva.net.1263429.js" async=""></script><div class="rs__article__expanded-block"><p><strong>Dinamo traversează cea mai dificilă perioadă din existența clubului. De 18 ori campioana României, clubul din Șoseaua Ștefan cel Mare ocupă locul 15, cu 12 puncte acumulate în 24 de etape.</strong></p>
<p>Dinamo se află la 11 puncte de U Craiova 1948, ocupanta primului loc de baraj. Grigore Sichitiu, fost președinte al clubului Rapid, a vorbit despre situația fostei sale rivale.</p>
<p>&#8222;Nu m-am gândit niciodată. Îl cunosc foarte bine pe Badea. Nu am crezut că lumea nu-l ascultă. Când Negoiță s-a rupt de Badea am zis că ceva este în neregulă. Nu știu dacă Ionuț Negoiță este principalul vinovat. El a luat clubul și l-a salvat de la insolvență.</p>
<p>Dinamo nu mai scapă pentru că de sus până jos e o aiureală de neimaginat. Îmi pare rău de &#8216;doctor&#8217; (n.r. Iuliu Mureșan) că îi spune lui Stoican că a greșit tactica&#8221;, a declarat Grigore Sichitiu, în exclusivitate la postul Realitatea Sportivă HD.</p>
<p><img loading="lazy" class="alignnone wp-image-286793 size-full" src="https://www.realitateasportiva.net/wp-content/uploads/2022/02/Dinamo1..jpg" alt="" width="1887" height="1250" srcset="https://www.realitateasportiva.net/wp-content/uploads/2022/02/Dinamo1..jpg 1887w, https://www.realitateasportiva.net/wp-content/uploads/2022/02/Dinamo1.-300x199.jpg 300w, https://www.realitateasportiva.net/wp-content/uploads/2022/02/Dinamo1.-768x509.jpg 768w, https://www.realitateasportiva.net/wp-content/uploads/2022/02/Dinamo1.-1536x1017.jpg 1536w" sizes="(max-width: 1887px) 100vw, 1887px" /></p>
<h3>Citește și <a href="https://www.realitateasportiva.net/exclusiv-cat-de-grava-e-situatia-de-la-cfr-cluj-iata-ca-rezultatele-se-vad" target="_blank" rel="noopener">EXCLUSIV | Cât de gravă e situația de la CFR Cluj: „Iată că rezultatele se văd”</a></h3>
</div><div class="rs__article__expanded__social"><span>DISTRIBUIE </span><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://realitateasportiva.net/exclusiv-grigore-sichitiu-deplange-situatia-de-la-dinamo-nu-mai-scapa-de-sus-pana-jos-e-o-aiureala-de-neimaginat" title="Distribuie pe facebook"><i class="pi pi-facebook"></i> </a><a target="_blank" href="https://twitter.com/share?text=EXCLUSIV | Grigore Sichitiu deplânge situația de la Dinamo: „Nu mai scapă. De sus până jos e o aiureală de neimaginat”&amp;url=https://realitateasportiva.net/exclusiv-grigore-sichitiu-deplange-situatia-de-la-dinamo-nu-mai-scapa-de-sus-pana-jos-e-o-aiureala-de-neimaginat&amp;hashtags=Realitatea Sportiva" title="Distribuie pe twitter"><i class="pi pi-twitter"></i> </a><a target="_blank" href="https://api.whatsapp.com/send?text=https://realitateasportiva.net/exclusiv-grigore-sichitiu-deplange-situatia-de-la-dinamo-nu-mai-scapa-de-sus-pana-jos-e-o-aiureala-de-neimaginat" data-action="share/whatsapp/share" title="Distribuie pe whatsapp"><i class="pi pi-whatsapp"></i> </a><a target="_blank" href="https://telegram.me/share/url?url=https://realitateasportiva.net/exclusiv-grigore-sichitiu-deplange-situatia-de-la-dinamo-nu-mai-scapa-de-sus-pana-jos-e-o-aiureala-de-neimaginat&amp;text=EXCLUSIV | Grigore Sichitiu deplânge situația de la Dinamo: „Nu mai scapă. De sus până jos e o aiureală de neimaginat”" title="Distribuie pe telegram"><i class="pi pi-telegram"></i> </a></div><div class="rs__article__expanded__tags my-5"><a href="/tag/liga-1" title="liga 1"><i class="pi pi-tag mr-1"></i>liga 1</a><a href="/tag/grigore-sichitiu" title="grigore sichitiu"><i class="pi pi-tag mr-1"></i>grigore sichitiu</a><a href="/tag/dinamo" title="dinamo"><i class="pi pi-tag mr-1"></i>dinamo</a></div></article><div id="M780360ScriptRootC1263428"></div><script src="https://jsc.adskeeper.com/r/e/realidadeasportiva.net.1263428.js" async=""></script><div class="grid gap-y-5 my-5 md:grid-cols-2 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.playsport.ro/cutremur-in-familia-lui-radu-banciu-vedeta-tv-si-a-anuntat-sotia-ca-s-a-indragostit-de-o-alta-femeie-113422?utm_source=Realitatea+Sportiva+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee" title="Cutremur în familia lui Radu Banciu. Vedeta TV și-a anunțat soția!" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Ffeeds.playtech.ro%2Fuploads%2F2022%2F02%2Fradu-banciu-1346130568-0.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Ffeeds.playtech.ro%2Fuploads%2F2022%2F02%2Fradu-banciu-1346130568-0.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Ffeeds.playtech.ro%2Fuploads%2F2022%2F02%2Fradu-banciu-1346130568-0.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Playsport</span></div></div></div><h3 class="rs__article__title line-clamp-3">Cutremur în familia lui Radu Banciu. Vedeta TV și-a anunțat soția!</h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.wowbiz.ro/noi-imagini-au-iesit-la-iveala-in-cazul-mortii-raisei-ce-au-observat-internautii-cand-politistul-a-suflat-in-testul-antidrog-acum-totul-e-clar-ascundea-ceva-20200292?utm_campaign=cross_parteneri&amp;utm_source=realitateasportiva&amp;utm_medium=realitateasportiva-interior" title="Noi imagini cu polițistul care a ucis-o pe Raisa! Ce s-a observat, după ce și-a schimbat haina în civil: „Ascundea ceva”" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1674%2F20200292%2F1%2Fpolitist-raisa.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1674%2F20200292%2F1%2Fpolitist-raisa.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1674%2F20200292%2F1%2Fpolitist-raisa.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">WOWbiz</span></div></div></div><h3 class="rs__article__title line-clamp-3">Noi imagini cu polițistul care a ucis-o pe Raisa! Ce s-a observat, după ce și-a schimbat haina în civil: „Ascundea ceva”</h3></a></article><article class="rs__article rs__article__sm"><a href="https://as.ro/diverse/prima-iubire-a-lui-ion-tiriac-a-scos-la-vanzare-o-plaja-din-fiji-cat-costa-paradisul-secret-al-celei-ce-a-fost-considerata-cea-mai-frumoasa-femeie-din-lume-164489.html" title="Prima iubire a lui Ion Țiriac a scos la vânzare o plajă din Fiji! Cât costă &quot;paradisul secret&quot; al celei ce-a fost considerată cea mai frumoasă femeie din lume" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fcdn.as.ro%2Fwp-content%2Fuploads%2F2021%2F07%2Fprofimedia-0184145304-1024x678.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fcdn.as.ro%2Fwp-content%2Fuploads%2F2021%2F07%2Fprofimedia-0184145304-1024x678.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fcdn.as.ro%2Fwp-content%2Fuploads%2F2021%2F07%2Fprofimedia-0184145304-1024x678.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">as.ro</span></div></div></div><h3 class="rs__article__title line-clamp-3">Prima iubire a lui Ion Țiriac a scos la vânzare o plajă din Fiji! Cât costă &quot;paradisul secret&quot; al celei ce-a fost considerată cea mai frumoasă femeie din lume</h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.telekomsport.ro/gigi-becali-a-izbucnit-in-plans-dupa-ce-i-a-platit-unei-tinere-amenda-de-circulatie-cum-doamne-mi-ai-dat-puterea-asta-20600015?utm_source=realitateasportiva&amp;utm_medium=cross&amp;utm_campaign=Cross" title="Gigi Becali a izbucnit în plâns după ce i-a plătit unei tinere amenda de circulaţie: ”Cum, Doamne, mi-ai dat puterea asta?” " target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F36280%2F20600015%2F1%2Fgigi-becali-plange.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F36280%2F20600015%2F1%2Fgigi-becali-plange.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F36280%2F20600015%2F1%2Fgigi-becali-plange.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Telekomsport</span></div></div></div><h3 class="rs__article__title line-clamp-3">Gigi Becali a izbucnit în plâns după ce i-a plătit unei tinere amenda de circulaţie: ”Cum, Doamne, mi-ai dat puterea asta?” </h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.infoactual.ro/simona-halep-victorie-zdrobitoare-in-doar-cateva-zeci-de-minute-la-australian-open.html?utm_medium=parteneri&amp;utm_source=realitateasportiva.net" title="Simona Halep. Victorie zdrobitoare în doar câteva zeci de minute la Australian Open" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.infoactual.ro%2Fwp-content%2Fuploads%2F2021%2F03%2Fsimona-halep-2-1-scaled-1-1000x600.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.infoactual.ro%2Fwp-content%2Fuploads%2F2021%2F03%2Fsimona-halep-2-1-scaled-1-1000x600.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.infoactual.ro%2Fwp-content%2Fuploads%2F2021%2F03%2Fsimona-halep-2-1-scaled-1-1000x600.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Info Actual</span></div></div></div><h3 class="rs__article__title line-clamp-3">Simona Halep. Victorie zdrobitoare în doar câteva zeci de minute la Australian Open</h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.autoexpert.ro/dacia-spring-incepe-2022-de-pe-pozitia-de-lider-al-pietei-masinilor-electrice/" title="Dacia Spring începe 2022 de pe poziția de lider al pieței mașinilor electrice" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2021%2F04%2FTest-drive-Dacia-Spring-autoexpert-1.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2021%2F04%2FTest-drive-Dacia-Spring-autoexpert-1.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2021%2F04%2FTest-drive-Dacia-Spring-autoexpert-1.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">AutoExpert</span></div></div></div><h3 class="rs__article__title line-clamp-3">Dacia Spring începe 2022 de pe poziția de lider al pieței mașinilor electrice</h3></a></article></div></div><div class="rs__classment__block"><div class="container mx-auto my-5 grid gap-y-3  rs__social"><a href="https://www.facebook.com/realitateasportiva/" title="Realitatea Sportiva Facebook" class="social__facebook flex flex-row items-center mx-3" target="_blank"><i class="pi pi-facebook p-5"></i><span class="text-center">Urmărește-ne pe Facebook</span></a><a href="https://www.instagram.com/realitateasportiva/" title="Realitatea Sportiva Instagram" class="social__instagram flex flex-row items-center mx-3" target="_blank"><i class="pi pi-instagram p-5"></i><span class="text-center">Urmărește-ne pe Instagram</span></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" title="Realitatea Sportiva Youtube" class="social__youtube flex flex-row items-center mx-3" target="_blank"><i class="pi pi-youtube p-5"></i><span class="text-center">Urmărește-ne pe Youtube</span></a></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Cele mai populare stiri</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article rs__article__without-image"><a href="/video-nicolo-napoli-a-reinviat-craiova-oltenii-au-batut-botosaniul-dupa-ce-au-impresionat-cu-fcsb" title="VIDEO | Nicolo Napoli a reînviat Craiova! Oltenii au bătut Botoșaniul după ce au impresionat cu FCSB"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Liga 1</span></div></div></div><h3 class="rs__article__title line-clamp-3">VIDEO | Nicolo Napoli a reînviat Craiova! Oltenii au bătut Botoșaniul după ce au impresionat cu FCSB</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/victorie-pentru-cosmin-olaroiu-in-emiratele-arabe-unite" title="Victorie pentru Cosmin Olăroiu, în Emiratele Arabe Unite"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Fotbal Extern</span></div></div></div><h3 class="rs__article__title line-clamp-3">Victorie pentru Cosmin Olăroiu, în Emiratele Arabe Unite</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/oficial-fcsb-l-a-anuntat-pe-florin-achim-ce-numar-va-purta-inlocuitorul-lui-valentin-cretu" title="OFICIAL | FCSB l-a anunțat pe Florin Achim. Ce număr va purta înlocuitorul lui Valentin Crețu"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">FCSB</span></div></div></div><h3 class="rs__article__title line-clamp-3">OFICIAL | FCSB l-a anunțat pe Florin Achim. Ce număr va purta înlocuitorul lui Valentin Crețu</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/clasamentul-fifa-pe-luna-februarie-a-fost-publicat-pe-ce-pozitie-se-afla-tricolorii" title="Clasamentul FIFA pe luna februarie a fost publicat! Pe ce poziție se află tricolorii"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Echipa Nationala</span></div></div></div><h3 class="rs__article__title line-clamp-3">Clasamentul FIFA pe luna februarie a fost publicat! Pe ce poziție se află tricolorii</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/mihai-stoica-explicatie-in-cazul-lui-keseru-nu-pot-cenzura-modul-in-care-se-exprima-public-patronul" title="Mihai Stoica, explicație în cazul lui Keșeru: „Nu pot cenzura modul în care se exprimă public patronul”"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">FCSB</span></div></div></div><h3 class="rs__article__title line-clamp-3">Mihai Stoica, explicație în cazul lui Keșeru: „Nu pot cenzura modul în care se exprimă public patronul”</h3></a></article></div><div></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Special</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Nou-promovata a obținut 7 puncte în ultimele 3 etape ale Ligii 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Nou-promovata a obținut 7 puncte în ultimele 3 etape ale Ligii 1" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="video-nicolo-napoli-a-reinviat-craiova-oltenii-au-batut-botosaniul-dupa-ce-au-impresionat-cu-fcsb" title="VIDEO | Nicolo Napoli a reînviat Craiova! Oltenii au bătut Botoșaniul după ce au impresionat cu FCSB"><h3 class="rs__article__title">VIDEO | Nicolo Napoli a reînviat Craiova! Oltenii au bătut Botoșaniul după ce au impresionat cu FCSB</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Cosmin Olăroiu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Cosmin Olăroiu" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="victorie-pentru-cosmin-olaroiu-in-emiratele-arabe-unite" title="Victorie pentru Cosmin Olăroiu, în Emiratele Arabe Unite"><h3 class="rs__article__title">Victorie pentru Cosmin Olăroiu, în Emiratele Arabe Unite</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Florin Achim" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Florin Achim" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="oficial-fcsb-l-a-anuntat-pe-florin-achim-ce-numar-va-purta-inlocuitorul-lui-valentin-cretu" title="OFICIAL | FCSB l-a anunțat pe Florin Achim. Ce număr va purta înlocuitorul lui Valentin Crețu"><h3 class="rs__article__title">OFICIAL | FCSB l-a anunțat pe Florin Achim. Ce număr va purta înlocuitorul lui Valentin Crețu</h3></a></article></div></div></div><div class="container mx-auto my-5"><div class="rs__latest-news__block padding-horizontal"><div class="grid gap-y-5 my-5 md:grid-cols-3 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.realitatea.net/stiri/actual/magazine-mega-image-si-lidl-din-bucuresti-amendate-cu-aproape-100000-de-lei-ce-nereguli-au-gasit-inspectorii-anpc_620542cc18660209766abfa2" title="Magazine Mega Image și Lidl din București, amendate cu aproape 100.000 de lei. Ce nereguli au găsit inspectorii ANPC" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202111%2Fw1920%2Fanpc-oprire-temporara_aad67dbecf.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202111%2Fw1920%2Fanpc-oprire-temporara_aad67dbecf.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202111%2Fw1920%2Fanpc-oprire-temporara_aad67dbecf.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea.NET</span></div></div></div><h3 class="rs__article__title line-clamp-3">Magazine Mega Image și Lidl din București, amendate cu aproape 100.000 de lei. Ce nereguli au găsit inspectorii ANPC</h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.tabu.ro/smiley-si-gina-pistol-moment-pasional-printre-rafturile-supermarketului-video/" title="Smiley şi Gina Pistol, moment pasional printre rafturile supermarketului – VIDEO" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F02%2Fsmiley-1.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F02%2Fsmiley-1.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F02%2Fsmiley-1.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Tabu.ro</span></div></div></div><h3 class="rs__article__title line-clamp-3">Smiley şi Gina Pistol, moment pasional printre rafturile supermarketului – VIDEO</h3></a></article><article class="rs__article rs__article__sm"><a href="https://realitateafinanciara.net/pentru-cine-se-pregateste-taxa-de-solidaritate/" title="Pentru cine se pregătește taxa de solidaritate" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2021%2F12%2Fcover-2.png&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2021%2F12%2Fcover-2.png&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2021%2F12%2Fcover-2.png&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea Financiara</span></div></div></div><h3 class="rs__article__title line-clamp-3">Pentru cine se pregătește taxa de solidaritate</h3></a></article></div></div></div><div></div><div class="container mx-auto my-5"><div class="rs__category__label rs__category__label-with-bottom-margin rs__category__label-with-full-radius"><div class="flex flex-row items-center justify-between"><span class="label">Alte stiri din sport</span><div class="flex flex-row align-center"><button class="btn-swipe"><i class="pi pi-chevron-left"></i></button><button class="btn-swipe"><i class="pi pi-chevron-right"></i></button></div></div></div><div class="mx-2 grid grid-rows-3 gap-y-3 md:grid-cols-3 md:grid-rows-1 md:grid-y-0 md:gap-x-2 lg:gap-x-6"><article class="rs__article rs__article__sm"><a href="/video-nicolo-napoli-a-reinviat-craiova-oltenii-au-batut-botosaniul-dupa-ce-au-impresionat-cu-fcsb" title="VIDEO | Nicolo Napoli a reînviat Craiova! Oltenii au bătut Botoșaniul după ce au impresionat cu FCSB"><div class="h-full w-full absolute flex items-center justify-center z-50 pb-10 md:pb-0"><svg xmlns="http://www.w3.org/2000/svg" class="h-10 w-10" viewBox="0 0 20 20" fill="#4EE502"><path fill-rule="evenodd" d="M10 18a8 8 0 100-16 8 8 0 000 16zM9.555 7.168A1 1 0 008 8v4a1 1 0 001.555.832l3-2a1 1 0 000-1.664l-3-2z" clip-rule="evenodd"></path></svg></div><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Nou-promovata a obținut 7 puncte în ultimele 3 etape ale Ligii 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Nou-promovata a obținut 7 puncte în ultimele 3 etape ale Ligii 1" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2Ffc-u-craiova-botosani.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Liga 1</span></div></div></div><h3 class="rs__article__title line-clamp-3">VIDEO | Nicolo Napoli a reînviat Craiova! Oltenii au bătut Botoșaniul după ce au impresionat cu FCSB</h3></a></article><article class="rs__article rs__article__sm"><a href="/victorie-pentru-cosmin-olaroiu-in-emiratele-arabe-unite" title="Victorie pentru Cosmin Olăroiu, în Emiratele Arabe Unite"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Cosmin Olăroiu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Cosmin Olăroiu" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2020%2F12%2FOlaroiu-1024x538.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Fotbal Extern</span></div></div></div><h3 class="rs__article__title line-clamp-3">Victorie pentru Cosmin Olăroiu, în Emiratele Arabe Unite</h3></a></article><article class="rs__article rs__article__sm"><a href="/oficial-fcsb-l-a-anuntat-pe-florin-achim-ce-numar-va-purta-inlocuitorul-lui-valentin-cretu" title="OFICIAL | FCSB l-a anunțat pe Florin Achim. Ce număr va purta înlocuitorul lui Valentin Crețu"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Florin Achim" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Florin Achim" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F02%2F273654760_5581554848527162_695334018376156349_n.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">FCSB</span></div></div></div><h3 class="rs__article__title line-clamp-3">OFICIAL | FCSB l-a anunțat pe Florin Achim. Ce număr va purta înlocuitorul lui Valentin Crețu</h3></a></article></div></div><div class="mb-5"><div></div></div></main><footer class="rs__footer flex flex-col items-center justify-between"><div class="my-5"></div><div class="flex flex-col lg:flex-row pt-5"><a href="https://realitateasportiva.net/" title="Realitatea Sportiva" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjY0IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Sportiva Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Sportiva Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=360&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitatea.net/" title="Realitatea.NET" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMxIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea.NET Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea.NET Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateafinanciara.net/" title="Realitatea Financiara" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTg5IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Financiara Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Financiara Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateatravel.net/" title="Realitatea Travel" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Travel Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Travel Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=400&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=400&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateastar.net/" title="Realitatea Star" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMyIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Star Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Star Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.tabu.ro/" title="Tabu" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTEwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Tabu Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Tabu Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=128&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a></div><div class="py-5"><p class="flex flex-col items-center lg:flex-row"><span>Stai conectat cu noi: </span><a href="https://www.facebook.com/realitateasportiva/" target="_blank" title="Facebook Realitatea Sportiva"><i class="pi pi-facebook px-2"></i></a><a href="https://www.instagram.com/realitateasportiva/" target="_blank" title="Instagram Realitatea Sportiva"><i class="pi pi-instagram px-2"></i></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" target="_blank" title="Youtube Realitatea Sportiva"><i class="pi pi-youtube px-2"></i></a> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="196a69766b6d596b7c7875706d786d7c7837777c6d">[email&#160;protected]</a></span></p></div><div class="rs__terms bg-secondary flex flex-col lg:flex-row items-center justify-center py-3"><a href="/termeni-si-conditii" class="mr-5">Termeni și condiții</a><a href="/politica-de-confidentialitate" class="mr-5">Politica de confidențialitate</a><a href="/cod-de-conduita" class="mr-5">Cod de conduită</a><a href="/contact">Contact</a></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script>
        window.dataLayer = window.dataLayer || [];
        function gtag() {
          dataLayer.push(arguments);
        }
        gtag("js", new Date());
        gtag("config", "UA-116139370-1");
        
      
        window.OneSignal = window.OneSignal || [];

        OneSignal.push( function() {
          OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
          OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
          OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
      
          OneSignal.setDefaultNotificationUrl("https://www.realitateasportiva.net");
          var oneSignal_options = {};
          window._oneSignalInitOptions = oneSignal_options;
      
          oneSignal_options['wordpress'] = true;
          oneSignal_options['appId'] = '0112f5f2-b425-483e-b5a3-e0d16d1afd54';
          oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
          oneSignal_options['welcomeNotification'] = { };
          oneSignal_options['welcomeNotification']['title'] = "";
          oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
          oneSignal_options['path'] = "https://www.realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
          oneSignal_options['persistNotification'] = true;
          oneSignal_options['promptOptions'] = { 
            slidedown: {
              prompts: [
                {
                  type: 'push',
                  autoPrompt: true,
                  text: {
                    actionMessage: 'Abonează-te pentru a fi la curent cu ultimele știri!', 
                    acceptButton: 'Abonează-te acum', 
                    cancelButton: 'Data viitoare'
                  }
                }
              ]
            } 
          };
          oneSignal_options['notifyButton'] = { };
          oneSignal_options['notifyButton']['enable'] = true;
          oneSignal_options['notifyButton']['position'] = 'bottom-left';
          oneSignal_options['notifyButton']['theme'] = 'inverse';
          oneSignal_options['notifyButton']['size'] = 'small';
          oneSignal_options['notifyButton']['displayPredicate'] = function() {
            return OneSignal.isPushNotificationsEnabled()
                .then(function(isPushEnabled) {
                  return !isPushEnabled;
                });
          };
          oneSignal_options['notifyButton']['showCredit'] = false;
          oneSignal_options['notifyButton']['text'] = {};
          oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
          oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
          oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
          oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
          oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
          oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
          oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
          oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
          OneSignal.init(window._oneSignalInitOptions);
          OneSignal.showSlidedownPrompt();      });
      
        function documentInitOneSignal() {
          var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
      
          var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
            oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
        }
      
        if (document.readyState === 'complete') {
        documentInitOneSignal();
      }
      else {
        window.addEventListener("load", function(event){
          documentInitOneSignal();
        });
      }
    </script></body></html>