<!DOCTYPE html><html lang="en"><head><link rel="icon" type="image/png" href="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Atomo_Glob_RealitateaSportiva_Logo_512x476px.png"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="crossorigin"/><link rel="preload" href="/fonts/primeicons.ttf" as="font" crossorigin="crossorigin"/><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];</script><script async="" src="//pahtbt.tech/c/realitateasportiva.net.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6981729263127207" crossorigin="anonymous"></script><script src="https://www.googletagmanager.com/gtag/js?id=UA-116139370-1" async=""></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><title>Fost președinte al lui Dinamo le dă o veste dură fanilor: „Acum falimentul chiar bate la ușă” - Realitatea Sportiva</title><meta name="description" content="Tribunalul București a respins, marți, planul de reorganizare modificat, propus de administratorul judiciar al lui Dinamo, Răzvan Zăvăleanu."/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.realitateasportiva.net/fost-presedinte-al-lui-dinamo-le-da-o-veste-dura-fanilor-acum-falimentul-chiar-bate-la-usa/"/><meta property="og:locale" content="ro_RO"/><meta property="og:type" content="article"/><meta property="og:title" content="Fost președinte al lui Dinamo le dă o veste dură fanilor: „Acum falimentul chiar bate la ușă” - Realitatea Sportiva"/><meta property="og:description" content="Tribunalul București a respins, marți, planul de reorganizare modificat, propus de administratorul judiciar al lui Dinamo, Răzvan Zăvăleanu."/><meta property="og:url" content="https://www.realitateasportiva.net/fost-presedinte-al-lui-dinamo-le-da-o-veste-dura-fanilor-acum-falimentul-chiar-bate-la-usa/"/><meta property="og:site_name" content="Realitatea Sportiva"/><meta property="article:publisher" content="https://www.facebook.com/realitateasportiva/"/><meta property="article:published_time" content="2022-12-14T18:59:29+00:00"/><meta property="og:image" content="https://www.realitateasportiva.net/wp-content/uploads/2022/12/12-Dinamo.jpg"/><meta property="og:image:width" content="1476"/><meta property="og:image:height" content="827"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Scris de"/><meta name="twitter:data1" content="Grigorescu Gigi"/><meta name="twitter:label2" content="Timp estimat pentru citire"/><meta name="twitter:data2" content="2 minute"/><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="amphtml" href="https://www.realitateasportiva.net/fost-presedinte-al-lui-dinamo-le-da-o-veste-dura-fanilor-acum-falimentul-chiar-bate-la-usa/amp/"/><script>
            window.ado_master = {desktop: {id: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7', slaves: []}, mobile: {id: 'WrtB6yPRvA_px9GoLLZWVs_tkPTJa6e6iSYavP6q3Yv..7', slaves: []}};
          </script><script type="text/javascript">
                if (window.screen.width < 992) {
                googletag.cmd.push(function () {
                  // googletag.defineSlot('/32628511/RealitateaSportiva.netV2_articol_mobile/300x600//300x250_1', [[300, 250], [300, 600]], 'div-gpt-ad-1645984374230-0').addService(googletag.pubads());
                  googletag.defineSlot('/32628511/RealitateaSportiva.netV2_articol_mobile/300x600//300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1645984539332-0').addService(googletag.pubads());
                  googletag.defineSlot('/32628511/RealitateaSportiva.netV2_articol_mobile/300x600//300x250_3', [[300, 250], [300, 600]], 'div-gpt-ad-1645984609208-0').addService(googletag.pubads());
                  googletag.pubads().enableSingleRequest();
                  googletag.enableServices();
                  // googletag.display('div-gpt-ad-1645984374230-0');
                  googletag.display('div-gpt-ad-1645984539332-0');
                  googletag.display('div-gpt-ad-1645984609208-0');
                });
              }
            </script><link rel="preload" as="image" imagesrcset="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1920&amp;q=75 1920w" imagesizes="100vw"/><meta name="next-head-count" content="30"/><link rel="preload" href="/_next/static/css/48339ed225abaf289c0f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/48339ed225abaf289c0f.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-99920ccda1576c3f7a90.js" defer=""></script><script src="/_next/static/chunks/framework-717d42ae9e172961f2a5.js" defer=""></script><script src="/_next/static/chunks/main-60b877ecb26590db3d01.js" defer=""></script><script src="/_next/static/chunks/pages/_app-a3e6e1d8b68a65b81007.js" defer=""></script><script src="/_next/static/chunks/878-fa5373b20bbdfa90b612.js" defer=""></script><script src="/_next/static/chunks/714-a6cf1926b0ca2d6e44c1.js" defer=""></script><script src="/_next/static/chunks/935-da7163bef94262bfdc67.js" defer=""></script><script src="/_next/static/chunks/132-21f87657f10b57bd3fb6.js" defer=""></script><script src="/_next/static/chunks/764-ab43ce83a44483c339f7.js" defer=""></script><script src="/_next/static/chunks/869-132da3b5e51131a16a7b.js" defer=""></script><script src="/_next/static/chunks/580-04b37df4b02765a1e507.js" defer=""></script><script src="/_next/static/chunks/746-9ee859ba76c11fb2525f.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D-fd8dd851a564dc073ec1.js" defer=""></script><script src="/_next/static/wno8810BrozStDD4SxlrZ/_buildManifest.js" defer=""></script><script src="/_next/static/wno8810BrozStDD4SxlrZ/_ssgManifest.js" defer=""></script></head><body><div id="__next"><header><div class="rs__logo flex flex-col lg:flex-row items-center lg:justify-between"><a href="/"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNTc0IiBoZWlnaHQ9IjEzNSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Realitatea Sportiva" lazy="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Realitatea Sportiva" lazy="lazy" srcSet="/_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=640&amp;q=75 1x, /_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=1280&amp;q=75 2x" src="/_next/image?url=%2Fimages%2FLogo_RealitateaSportiva_ExtremLandscape_574x135px.png&amp;w=1280&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></a><span class="p-input-icon-right hidden lg:block"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div><div class="card"><div id="meniu" class="p-menubar p-component"><a href="#" role="button" tabindex="0" class="p-menubar-button"><i class="pi pi-bars"></i></a><ul class="p-menubar-root-list" role="menubar"><li role="none" class="p-menuitem"><a href="/fotbal-intern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Intern</span></a></li><li role="none" class="p-menuitem"><a href="/fotbal-extern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Extern</span></a></li><li role="none" class="p-menuitem"><a href="/video" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Video</span></a></li><li role="none" class="p-menuitem"><a href="/special" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Special</span></a></li><li role="none" class="p-menuitem"><a href="/opinii" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Opinii</span></a></li><li role="none" class="p-menuitem"><a href="/simona-halep" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Simona Halep</span></a></li><li role="none" class="p-menuitem"><a href="/stiri-exclusive" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Exclusiv</span></a></li><li role="none" class="p-menuitem"><a href="/emisiuni" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Emisiuni</span></a></li><li role="none" class="p-menuitem"><a href="/live" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Live</span></a></li></ul><div class="p-menubar-end"><span class="p-input-icon-right block lg:hidden"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div></div></div></header><main class="realitatea-sportiva__main"><div class="bg-secondary separator-padding"></div><div class="container mx-auto my-5"></div><div class="container mx-auto mt-5"><nav aria-label="Breadcrumb" class="rs__breadcrumb__nav mt-5"><ul><li><a href="/" title="Acasă">Acasă</a></li><li><a href="fc-dinamo-bucuresti" title="FC Dinamo București">FC Dinamo București</a></li><li><a href="liga-2" title="Liga 2">Liga 2</a></li><li><a href="fotbal-intern" title="Fotbal Intern">Fotbal Intern</a></li></ul></nav></div><div class="container mx-auto my-5 rs__latest-news"><div class="rs__latest-news__block"><article class="rs__article__expanded"><div class="rs__article__expanded-block"><div class="rs__article__expanded__title"><h1>Fost președinte al lui Dinamo le dă o veste dură fanilor: „Acum falimentul chiar bate la ușă”</h1></div><div class="rs__article__expanded__info"><span class="flex flex-row items-center"><span>Articol de <a href="/author/gigi-grigorescu">Gigi Grigorescu</a> - Publicat miercuri, 14 decembrie 2022, ora 20:59,
                      </span></span><span class="flex flex-row items-center"><i class="pi pi-eye pr-1"></i> </span></div></div><div class="my-5"></div><div class="rs__article__expanded__featured-image"><div class="aspect-w-16 aspect-h-9"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Dinamo" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Dinamo" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F12-Dinamo.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></div><figcaption>Dinamo</figcaption></div><div id="M780360ScriptRootC1281793"></div><script src="https://jsc.adskeeper.com/r/e/realidadeasportiva.net.1281793.js" async=""></script><div class="rs__article__expanded-block"><p><strong>Tribunalul București <span style="color: #0c66b4;"><a style="color: #0c66b4;" href="https://www.realitateasportiva.net/dinamo-o-ia-de-la-inceput-tribunalul-a-respins-planul-de-reorganizare">a respins, marți</a></span>, planul de reorganizare modificat, propus de administratorul judiciar al lui Dinamo, Răzvan Zăvăleanu.</strong></p>
<h2>„<em>Este păcat că dinamoviștii au ajuns să se mănânce între ei</em>”, este regretul lui Constantin Anghelache</h2>
<p>Practic, toată procedura legată de modificarea planului inițial, care va fi urmat în activitatea clubului până la aprobare, trebuie reluată, începând cu 6 februarie 2023.</p>
<p>Pentru Constantin Anghelache, președinte al lui Dinamo când patron era Ionuț Negoiță, situația în care au ajuns lucrurile este echivalentă falimentului.</p>
<p>„<em><strong>Este păcat că dinamoviștii au ajuns <span style="color: #0c66b4;"><a style="color: #0c66b4;" href="https://www.realitateasportiva.net/asociatia-peluza-catalin-haldan-vrea-sa-salveze-dinamo-gesturile-socante-ale-lui-nicolae-badea-si-dorin-serdean">să se mănânce între ei</a></span>, deoarece acum falimentul chiar bate la ușă. Eu am spus încă de acum două-trei luni că un astfel de plan trebuia făcut de mult timp, dar nimeni nu a luat în seamă sfatul meu.</strong></em></p>
<p><em><strong>Nimeni nu stă de vorbă pentru cumpărarea lui Dinamo dacă nu există un singur acționar. Însă, acest domn Șerdean tot a ieșit pe plus după respingerea noului plan, deși i-a fost respinsă și dânsului contestația.</strong></em></p>
<p><em><strong>A intrat la proces fără a fi majoritar și a ieșit de acolo majoritar, deoarece Zăvăleanu și Iacob trebuie să lucreze acum tot de pe vechiul plan</strong></em>”, a spus Constantin Anghelache, conform <span style="color: #0c66b4;"><a style="color: #0c66b4;" href="https://www.prosport.ro/fotbal-intern/superliga/contestatiile-lui-nicolae-badea-cornel-talnar-si-dorin-serdean-sunt-cuiele-batute-in-cosciugul-lui-dinamo-care-e-singura-solutie-pentru-clubul-alb-rosu-pentru-a-se-salva-de-la-retr-19567621">prosport.ro</a></span>.</p>
<h2>„<em>Falimentul scrie pe fruntea clubului</em>”, este de părere Constantin Anghelache</h2>
<p>Fostul președinte al lui Dinamo spune că doar într-un singur mod mai pot fi salvate lucrurile. „<em><strong>Iacob a spus clar că activitatea din perioada următoare, cea care trebuie să se deruleze tot după vechiul plan, nu mai poate să fie susținută deoarece ei nu mai pot îndeplini toate obligațiile luate în acel plan.</strong></em></p>
<p><em><strong>După părerea mea, contestațiile lui Badea, Șerdean și Țălnar, chiar dacă au fost respinse, au făcut rău. Judecătorii s-au aplecat și mai bine pe toate actele din acest dosar și până la urmă tot au găsit unele motive să îl respingă.</strong></em></p>
<p><em><strong>E necesar ca toate părțile din acest dosar să se întâlnească cât mai repede și să ajungă la un numitor comun. Șerdean, Badea și Iacob trebuie convinși să nu mai conteste nimic și să lase în liniște judecarea recursului.</strong></em></p>
<p><em><strong>În acest fel sunt șanse mult mai mari ca noul plan să fie aprobat. Dar, repet: trebuie ca toate părțile să se înțeleagă în perioada următoare. Și e un lucru destul de clar: Șerdean din poziția de acționar majoritar nu are posibilitatea financiară să susțină activitatea echipei.</strong></em></p>
<p><em><strong>Dacă nu se vor înțelege amiabil, atunci falimentul scrie pe fruntea clubului. Și nu uitați că peste trei luni ei trebuie să obțină și licența pentru Liga 1, dacă vor intra în play-off și au gânduri de promovare</strong></em>”, a încheiat Anghelache.</p>
</div><div class="rs__article__expanded__social"><span>DISTRIBUIE </span><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://realitateasportiva.net/fost-presedinte-al-lui-dinamo-le-da-o-veste-dura-fanilor-acum-falimentul-chiar-bate-la-usa" title="Distribuie pe facebook"><i class="pi pi-facebook"></i> </a><a target="_blank" href="https://twitter.com/share?text=Fost președinte al lui Dinamo le dă o veste dură fanilor: „Acum falimentul chiar bate la ușă”&amp;url=https://realitateasportiva.net/fost-presedinte-al-lui-dinamo-le-da-o-veste-dura-fanilor-acum-falimentul-chiar-bate-la-usa&amp;hashtags=Realitatea Sportiva" title="Distribuie pe twitter"><i class="pi pi-twitter"></i> </a><a target="_blank" href="https://api.whatsapp.com/send?text=https://realitateasportiva.net/fost-presedinte-al-lui-dinamo-le-da-o-veste-dura-fanilor-acum-falimentul-chiar-bate-la-usa" data-action="share/whatsapp/share" title="Distribuie pe whatsapp"><i class="pi pi-whatsapp"></i> </a><a target="_blank" href="https://telegram.me/share/url?url=https://realitateasportiva.net/fost-presedinte-al-lui-dinamo-le-da-o-veste-dura-fanilor-acum-falimentul-chiar-bate-la-usa&amp;text=Fost președinte al lui Dinamo le dă o veste dură fanilor: „Acum falimentul chiar bate la ușă”" title="Distribuie pe telegram"><i class="pi pi-telegram"></i> </a></div><div class="rs__article__expanded__tags my-5"><a href="/tag/constantin-anghelache" title="Constantin Anghelache"><i class="pi pi-tag mr-1"></i>Constantin Anghelache</a></div></article><div class="grid gap-y-5 my-5 md:grid-cols-2 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.wowbiz.ro/cristina-cioran-si-fostul-iubit-scandal-in-mijlocul-strazii-actrita-plangea-in-timp-ce-alex-dobrescu-o-ameninta-cu-politia-da-mi-cheia-exclusiv-20275829?utm_campaign=cross_parteneri&amp;utm_source=realitateasportiva&amp;utm_medium=realitateasportiva-interior" title="Cristina Cioran și fostul iubit, scandal în mijlocul străzii: „Chem poliția că vrei să intri cu forța în casă!”" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1696%2F20275829%2F1%2Fpoza-principala-cioran--crop-1671034074.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1696%2F20275829%2F1%2Fpoza-principala-cioran--crop-1671034074.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fcdn.knd.ro%2Fmedia%2F521%2F2861%2F1696%2F20275829%2F1%2Fpoza-principala-cioran--crop-1671034074.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">WOWbiz</span></div></div></div><h3 class="rs__article__title line-clamp-3">Cristina Cioran și fostul iubit, scandal în mijlocul străzii: „Chem poliția că vrei să intri cu forța în casă!”</h3></a></article><article class="rs__article rs__article__sm"><a href="https://as.ro/diverse/cum-i-a-sucit-valentina-pelinel-mintile-lui-cristi-borcea-o-fac-cu-sfintenie-vedeta-a-recunoscut-totul-243958.html" title="Cum i-a sucit Valentina Pelinel mințile lui Cristi Borcea: &amp;#8220;O fac cu sfințenie!&quot; Vedeta a recunoscut totul" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fas.ro%2Fwp-content%2Fuploads%2F2021%2F05%2F1613918382a2c0aca4.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fas.ro%2Fwp-content%2Fuploads%2F2021%2F05%2F1613918382a2c0aca4.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fas.ro%2Fwp-content%2Fuploads%2F2021%2F05%2F1613918382a2c0aca4.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">as.ro</span></div></div></div><h3 class="rs__article__title line-clamp-3">Cum i-a sucit Valentina Pelinel mințile lui Cristi Borcea: &amp;#8220;O fac cu sfințenie!&quot; Vedeta a recunoscut totul</h3></a></article><article class="rs__article rs__article__sm"><a href="https://orangesport.ro/ultima-ora-negocieri-pentru-transferul-celui-mai-bun-atacant-roman-din-superliga-intr-un-campionat-important-pentru-o-suma-din-7-cifre-20951599?utm_source=realitateasportiva&amp;utm_medium=cross&amp;utm_campaign=Cross" title="ULTIMA ORĂ Negocieri pentru transferul &quot;celui mai bun atacant român&quot;! Din Superligă într-un campionat important pentru o sumă din &quot;7 cifre&quot;" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F37067%2F20951599%2F1%2Fdaniel-paraschiv.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F37067%2F20951599%2F1%2Fdaniel-paraschiv.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fi0.1616.ro%2Fmedia%2F541%2F2981%2F37067%2F20951599%2F1%2Fdaniel-paraschiv.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Orangesport.ro</span></div></div></div><h3 class="rs__article__title line-clamp-3">ULTIMA ORĂ Negocieri pentru transferul &quot;celui mai bun atacant român&quot;! Din Superligă într-un campionat important pentru o sumă din &quot;7 cifre&quot;</h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.autoexpert.ro/automobile-bavaria-preia-activitatea-xcars-in-mures/" title="Automobile Bavaria preia activitatea dealerului BMW XCars în Mureș" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2022%2F12%2FBMW-XCars.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2022%2F12%2FBMW-XCars.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.autoexpert.ro%2Fwp-content%2Fuploads%2F2022%2F12%2FBMW-XCars.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">AutoExpert</span></div></div></div><h3 class="rs__article__title line-clamp-3">Automobile Bavaria preia activitatea dealerului BMW XCars în Mureș</h3></a></article></div></div><div class="rs__classment__block"><div class="container mx-auto my-5 grid gap-y-3  rs__social"><a href="https://www.facebook.com/realitateasportiva/" title="Realitatea Sportiva Facebook" class="social__facebook flex flex-row items-center mx-3" target="_blank"><i class="pi pi-facebook p-5"></i><span class="text-center">Urmărește-ne pe Facebook</span></a><a href="https://www.instagram.com/realitateasportiva/" title="Realitatea Sportiva Instagram" class="social__instagram flex flex-row items-center mx-3" target="_blank"><i class="pi pi-instagram p-5"></i><span class="text-center">Urmărește-ne pe Instagram</span></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" title="Realitatea Sportiva Youtube" class="social__youtube flex flex-row items-center mx-3" target="_blank"><i class="pi pi-youtube p-5"></i><span class="text-center">Urmărește-ne pe Youtube</span></a></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Cele mai populare stiri</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article rs__article__without-image"><a href="/adrian-mutu-a-anuntat-jucatorii-care-vor-pleca-in-iarna-de-la-rapid-trei-nume-pe-lista-neagra" title="Adrian Mutu a anunțat jucătorii care vor pleca în iarnă de la Rapid! Trei nume pe „lista neagră”"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Petrolul Ploiești</span></div></div></div><h3 class="rs__article__title line-clamp-3">Adrian Mutu a anunțat jucătorii care vor pleca în iarnă de la Rapid! Trei nume pe „lista neagră”</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/nicolae-constantin-a-confirmat-ca-petroluil-are-probleme-financiare-probabil-vom-face-si-pasul-asta" title="Nicolae Constantin a confirmat că Petroluil are probleme financiare: „Probabil vom face și pasul ăsta”"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Petrolul Ploiești</span></div></div></div><h3 class="rs__article__title line-clamp-3">Nicolae Constantin a confirmat că Petroluil are probleme financiare: „Probabil vom face și pasul ăsta”</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/video-rapid-invinge-chinuit-petrolul-cu-3-1-in-etapa-a-29-a-ambele-formatii-au-ratat-cate-un-penalty" title="VIDEO | Rapid învinge chinuit Petrolul, cu 3-1, în Etapa a 29-a! Ambele formații au ratat câte un penalty"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Petrolul Ploiești</span></div></div></div><h3 class="rs__article__title line-clamp-3">VIDEO | Rapid învinge chinuit Petrolul, cu 3-1, în Etapa a 29-a! Ambele formații au ratat câte un penalty</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/fost-presedinte-al-lui-dinamo-le-da-o-veste-dura-fanilor-acum-falimentul-chiar-bate-la-usa" title="Fost președinte al lui Dinamo le dă o veste dură fanilor: „Acum falimentul chiar bate la ușă”"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">FC Dinamo București</span></div></div></div><h3 class="rs__article__title line-clamp-3">Fost președinte al lui Dinamo le dă o veste dură fanilor: „Acum falimentul chiar bate la ușă”</h3></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/mesajul-lui-andrea-compagno-dupa-ciocnirea-cu-darius-olaru-cui-multumeste-atacantul-italian" title="Mesajul lui Andrea Compagno după ciocnirea cu Darius Olaru! Cui mulțumește atacantul italian"><div class=""><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">FCSB</span></div></div></div><h3 class="rs__article__title line-clamp-3">Mesajul lui Andrea Compagno după ciocnirea cu Darius Olaru! Cui mulțumește atacantul italian</h3></a></article></div><div></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Special</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Adrian Mutu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Adrian Mutu" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="adrian-mutu-a-anuntat-jucatorii-care-vor-pleca-in-iarna-de-la-rapid-trei-nume-pe-lista-neagra" title="Adrian Mutu a anunțat jucătorii care vor pleca în iarnă de la Rapid! Trei nume pe „lista neagră”"><h3 class="rs__article__title">Adrian Mutu a anunțat jucătorii care vor pleca în iarnă de la Rapid! Trei nume pe „lista neagră”</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Nicolae Constantin" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Nicolae Constantin" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="nicolae-constantin-a-confirmat-ca-petroluil-are-probleme-financiare-probabil-vom-face-si-pasul-asta" title="Nicolae Constantin a confirmat că Petroluil are probleme financiare: „Probabil vom face și pasul ăsta”"><h3 class="rs__article__title">Nicolae Constantin a confirmat că Petroluil are probleme financiare: „Probabil vom face și pasul ăsta”</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Marko Dugandzic" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Marko Dugandzic" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=1024&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=1920&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><a href="video-rapid-invinge-chinuit-petrolul-cu-3-1-in-etapa-a-29-a-ambele-formatii-au-ratat-cate-un-penalty" title="VIDEO | Rapid învinge chinuit Petrolul, cu 3-1, în Etapa a 29-a! Ambele formații au ratat câte un penalty"><h3 class="rs__article__title">VIDEO | Rapid învinge chinuit Petrolul, cu 3-1, în Etapa a 29-a! Ambele formații au ratat câte un penalty</h3></a></article></div></div></div><div class="container mx-auto my-5"><div class="rs__latest-news__block padding-horizontal"><div class="grid gap-y-5 my-5 md:grid-cols-3 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.realitatea.net/stiri/actual/diana-sosoaca-am-cerut-abrogarea-legii-pentru-ca-petrom-sa-intre-in-proprietatea-statului_639a313c0b824906e82f38c2" title="Diana Șoșoacă: „Am cerut abrogarea legii pentru ca Petrom să intre în proprietatea statului”" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202202%2Fw1920%2FDiana-Sosoaca-plen-2_c1350e7b9b.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202202%2Fw1920%2FDiana-Sosoaca-plen-2_c1350e7b9b.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fmedia.realitatea.net%2Fmultimedia%2Fimage%2F202202%2Fw1920%2FDiana-Sosoaca-plen-2_c1350e7b9b.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea.NET</span></div></div></div><h3 class="rs__article__title line-clamp-3">Diana Șoșoacă: „Am cerut abrogarea legii pentru ca Petrom să intre în proprietatea statului”</h3></a></article><article class="rs__article rs__article__sm"><a href="https://www.tabu.ro/cabral-prima-reactie-dupa-ce-a-fost-inlocuit-de-cosmin-selesi/" title="Cabral, prima reacție după ce a fost înlocuit de Cosmin Seleși" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F12%2Fcosmin-selesi.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F12%2Fcosmin-selesi.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F12%2Fcosmin-selesi.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Tabu.ro</span></div></div></div><h3 class="rs__article__title line-clamp-3">Cabral, prima reacție după ce a fost înlocuit de Cosmin Seleși</h3></a></article><article class="rs__article rs__article__sm"><a href="https://realitateafinanciara.net/romanii-fac-economie-si-sting-lumina-cu-cat-a-scazut-consumul-de-energie-electrica-in-ultimele-10-luni/" title="Românii fac economie și sting lumina! Cu cât a scăzut consumul de energie electrică în ultimele 10 luni" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="" srcSet="/_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2018%2F12%2Fcontor_electric_5678987654_32618700.jpg&amp;w=640&amp;q=75 1x, /_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2018%2F12%2Fcontor_electric_5678987654_32618700.jpg&amp;w=1024&amp;q=75 2x" src="/_next/image?url=http%3A%2F%2Frealitateafinanciara.net%2Fwp-content%2Fuploads%2F2018%2F12%2Fcontor_electric_5678987654_32618700.jpg&amp;w=1024&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea Financiara</span></div></div></div><h3 class="rs__article__title line-clamp-3">Românii fac economie și sting lumina! Cu cât a scăzut consumul de energie electrică în ultimele 10 luni</h3></a></article></div></div></div><div></div><div class="container mx-auto my-5"><div class="rs__category__label rs__category__label-with-bottom-margin rs__category__label-with-full-radius"><div class="flex flex-row items-center justify-between"><span class="label">Alte stiri din sport</span><div class="flex flex-row align-center"><button class="btn-swipe"><i class="pi pi-chevron-left"></i></button><button class="btn-swipe"><i class="pi pi-chevron-right"></i></button></div></div></div><div class="mx-2 grid grid-rows-3 gap-y-3 md:grid-cols-3 md:grid-rows-1 md:grid-y-0 md:gap-x-2 lg:gap-x-6"><article class="rs__article rs__article__sm"><a href="/adrian-mutu-a-anuntat-jucatorii-care-vor-pleca-in-iarna-de-la-rapid-trei-nume-pe-lista-neagra" title="Adrian Mutu a anunțat jucătorii care vor pleca în iarnă de la Rapid! Trei nume pe „lista neagră”"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Adrian Mutu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Adrian Mutu" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F15-Adrian-Mutu.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Petrolul Ploiești</span></div></div></div><h3 class="rs__article__title line-clamp-3">Adrian Mutu a anunțat jucătorii care vor pleca în iarnă de la Rapid! Trei nume pe „lista neagră”</h3></a></article><article class="rs__article rs__article__sm"><a href="/nicolae-constantin-a-confirmat-ca-petroluil-are-probleme-financiare-probabil-vom-face-si-pasul-asta" title="Nicolae Constantin a confirmat că Petroluil are probleme financiare: „Probabil vom face și pasul ăsta”"><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Nicolae Constantin" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Nicolae Constantin" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F14-Nicolae-Constantin.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Petrolul Ploiești</span></div></div></div><h3 class="rs__article__title line-clamp-3">Nicolae Constantin a confirmat că Petroluil are probleme financiare: „Probabil vom face și pasul ăsta”</h3></a></article><article class="rs__article rs__article__sm"><a href="/video-rapid-invinge-chinuit-petrolul-cu-3-1-in-etapa-a-29-a-ambele-formatii-au-ratat-cate-un-penalty" title="VIDEO | Rapid învinge chinuit Petrolul, cu 3-1, în Etapa a 29-a! Ambele formații au ratat câte un penalty"><div class="h-full w-full absolute flex items-center justify-center z-50 pb-10 md:pb-0"><svg xmlns="http://www.w3.org/2000/svg" class="h-10 w-10" viewBox="0 0 20 20" fill="#4EE502"><path fill-rule="evenodd" d="M10 18a8 8 0 100-16 8 8 0 000 16zM9.555 7.168A1 1 0 008 8v4a1 1 0 001.555.832l3-2a1 1 0 000-1.664l-3-2z" clip-rule="evenodd"></path></svg></div><figure class="aspect-w-16 aspect-h-9 rs__article__image "><div class="effect-overlay__layer"></div><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="Marko Dugandzic" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Marko Dugandzic" sizes="100vw" srcSet="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=360&amp;q=75 360w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=400&amp;q=75 400w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=450&amp;q=75 450w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=640&amp;q=75 640w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=750&amp;q=75 750w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=828&amp;q=75 828w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=1024&amp;q=75 1024w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=1280&amp;q=75 1280w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=1536&amp;q=75 1536w, /_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=1920&amp;q=75 1920w" src="/_next/image?url=http%3A%2F%2Fwww.realitateasportiva.net%2Fwp-content%2Fuploads%2F2022%2F12%2F13-Marko-Dugandzic.jpg&amp;w=1920&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius">Petrolul Ploiești</span></div></div></div><h3 class="rs__article__title line-clamp-3">VIDEO | Rapid învinge chinuit Petrolul, cu 3-1, în Etapa a 29-a! Ambele formații au ratat câte un penalty</h3></a></article></div></div><div class="mb-5"><div></div></div></main><footer class="rs__footer flex flex-col items-center justify-between"><div class="my-5"></div><div class="flex flex-col lg:flex-row pt-5"><a href="https://realitateasportiva.net/" title="Realitatea Sportiva" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjY0IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Sportiva Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Sportiva Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=360&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaSportiva.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitatea.net/" title="Realitatea.NET" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMxIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea.NET Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea.NET Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaNet.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateafinanciara.net/" title="Realitatea Financiara" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTg5IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Financiara Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Financiara Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaFinanciara.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateatravel.net/" title="Realitatea Travel" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Travel Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Travel Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=400&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaTravel.png&amp;w=400&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.realitateastar.net/" title="Realitatea Star" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMyIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Realitatea Star Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Realitatea Star Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=256&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=640&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_RealitateaStar.png&amp;w=640&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a><a href="https://www.tabu.ro/" title="Tabu" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTEwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><img alt="Tabu Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%;filter:blur(20px);background-size:cover;background-image:url(&quot;data:image/svg+xml;base64,Cjxzdmcgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIHZlcnNpb249IjEuMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayI+CiAgPGRlZnM+CiAgICA8bGluZWFyR3JhZGllbnQgaWQ9ImciPgogICAgICA8c3RvcCBzdG9wLWNvbG9yPSIjMzMzIiBvZmZzZXQ9IjIwJSIgLz4KICAgICAgPHN0b3Agc3RvcC1jb2xvcj0iIzIyMiIgb2Zmc2V0PSI1MCUiIC8+CiAgICAgIDxzdG9wIHN0b3AtY29sb3I9IiMzMzMiIG9mZnNldD0iNzAlIiAvPgogICAgPC9saW5lYXJHcmFkaWVudD4KICA8L2RlZnM+CiAgPHJlY3Qgd2lkdGg9IjcwMCIgaGVpZ2h0PSI0NzUiIGZpbGw9IiMzMzMiIC8+CiAgPHJlY3QgaWQ9InIiIHdpZHRoPSI3MDAiIGhlaWdodD0iNDc1IiBmaWxsPSJ1cmwoI2cpIiAvPgogIDxhbmltYXRlIHhsaW5rOmhyZWY9IiNyIiBhdHRyaWJ1dGVOYW1lPSJ4IiBmcm9tPSItNzAwIiB0bz0iNzAwIiBkdXI9IjFzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgIC8+Cjwvc3ZnPg==&quot;);background-position:50% 50%"/><noscript><img alt="Tabu Logo" srcSet="/_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=128&amp;q=75 1x, /_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Fpartners%2FLogo_Tabu.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%" loading="lazy"/></noscript></div></a></div><div class="py-5"><p class="flex flex-col items-center lg:flex-row"><span>Stai conectat cu noi: </span><a href="https://www.facebook.com/realitateasportiva/" target="_blank" title="Facebook Realitatea Sportiva"><i class="pi pi-facebook px-2"></i></a><a href="https://www.instagram.com/realitateasportiva/" target="_blank" title="Instagram Realitatea Sportiva"><i class="pi pi-instagram px-2"></i></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" target="_blank" title="Youtube Realitatea Sportiva"><i class="pi pi-youtube px-2"></i></a> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bccfccd3cec8fcced9ddd0d5c8ddc8d9dd92d2d9c8">[email&#160;protected]</a></span></p></div><div class="rs__terms bg-secondary flex flex-col lg:flex-row items-center justify-center py-3"><a href="/termeni-si-conditii" class="mr-5">Termeni și condiții</a><a href="/politica-de-confidentialitate" class="mr-5">Politica de confidențialitate</a><a href="/cod-de-conduita" class="mr-5">Cod de conduită</a><a href="/contact">Contact</a></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script>
        window.dataLayer = window.dataLayer || [];
        function gtag() {
          dataLayer.push(arguments);
        }
        gtag("js", new Date());
        gtag("config", "UA-116139370-1");
        
      
        window.OneSignal = window.OneSignal || [];

        OneSignal.push( function() {
          OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
          OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
          OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
      
          OneSignal.setDefaultNotificationUrl("https://www.realitateasportiva.net");
          var oneSignal_options = {};
          window._oneSignalInitOptions = oneSignal_options;
      
          oneSignal_options['wordpress'] = true;
          oneSignal_options['appId'] = '0112f5f2-b425-483e-b5a3-e0d16d1afd54';
          oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
          oneSignal_options['welcomeNotification'] = { };
          oneSignal_options['welcomeNotification']['title'] = "";
          oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
          oneSignal_options['path'] = "https://www.realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
          oneSignal_options['persistNotification'] = true;
          oneSignal_options['promptOptions'] = { 
            slidedown: {
              prompts: [
                {
                  type: 'push',
                  autoPrompt: true,
                  text: {
                    actionMessage: 'Abonează-te pentru a fi la curent cu ultimele știri!', 
                    acceptButton: 'Abonează-te acum', 
                    cancelButton: 'Data viitoare'
                  }
                }
              ]
            } 
          };
          oneSignal_options['notifyButton'] = { };
          oneSignal_options['notifyButton']['enable'] = true;
          oneSignal_options['notifyButton']['position'] = 'bottom-left';
          oneSignal_options['notifyButton']['theme'] = 'inverse';
          oneSignal_options['notifyButton']['size'] = 'small';
          oneSignal_options['notifyButton']['displayPredicate'] = function() {
            return OneSignal.isPushNotificationsEnabled()
                .then(function(isPushEnabled) {
                  return !isPushEnabled;
                });
          };
          oneSignal_options['notifyButton']['showCredit'] = false;
          oneSignal_options['notifyButton']['text'] = {};
          oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
          oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
          oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
          oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
          oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
          oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
          oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
          oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
          OneSignal.init(window._oneSignalInitOptions);
          OneSignal.showSlidedownPrompt();      });
      
        function documentInitOneSignal() {
          var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
      
          var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
            oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
        }
      
        if (document.readyState === 'complete') {
        documentInitOneSignal();
      }
      else {
        window.addEventListener("load", function(event){
          documentInitOneSignal();
        });
      }
    </script><script>(function(){var js = "window['__CF$cv$params']={r:'7799ced7390313b3',m:'dXxF.ICuPk8k5OunHu2cnmHUHflO3vLG8cdcZW_RN_M-1671050986-0-ARCH+B3bfDfELlER9ydqN1+ixpHCRrH1u8+KNTWR5AdBk/LgY8PQqy3vo1vWx/sEbA7vIgMYahQX66skDheR979SttfxYjl2GjqpLCa8qO4SK32TkfPzhJGqruSZZaMkNTPrak4P8HnP1K3LQF84Toq2A22unX6fsq3KY2a12mpoOVYZNEpeWEEEae17LJrOrMocVQa/7PAI6aiebg+ATNTAPt6UyukqX3uFApOTDF4P',s:[0xa30afcab76,0x4fdefd8013],u:'/cdn-cgi/challenge-platform/h/g'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/cb/invisible.js?cb=7799ced7390313b3',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>