<!DOCTYPE html><html lang="en"><head><link rel="icon" type="image/png" href="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Atomo_Glob_RealitateaSportiva_Logo_512x476px.png"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="crossorigin"/><link rel="preload" href="/fonts/primeicons.ttf" as="font" crossorigin="crossorigin"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>VIDEO | Mihai Iosif pune presiune pe conducătorii Rapidului: &quot;Aştept transferurile promise!&quot;</title><meta name="description" content="Antrenorul giuleștenilor, Mihai Iosif, a vorbit la finalul partidei amicale disputate împotriva celor de la Farul Constanța, încheiată cu scorul de 1-1!"/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/"/><meta property="og:locale" content="ro_RO"/><meta property="og:type" content="article"/><meta property="og:title" content="VIDEO | Mihai Iosif pune presiune pe conducătorii Rapidului: &quot;Aştept transferurile promise!&quot;"/><meta property="og:description" content="Antrenorul giuleștenilor, Mihai Iosif, a vorbit la finalul partidei amicale disputate împotriva celor de la Farul Constanța, încheiată cu scorul de 1-1!"/><meta property="og:url" content="https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/"/><meta property="og:site_name" content="Realitatea Sportiva"/><meta property="article:publisher" content="https://www.facebook.com/realitateasportiva/"/><meta property="article:published_time" content="2021-06-26T16:09:25+00:00"/><meta property="og:image" content="https://www.realitateasportiva.net/wp-content/uploads/2021/04/iosif1.jpg"/><meta property="og:image:width" content="2048"/><meta property="og:image:height" content="1365"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Scris de"/><meta name="twitter:data1" content="Dan Alexandru"/><meta name="twitter:label2" content="Timp estimat pentru citire"/><meta name="twitter:data2" content="2 minute"/><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.realitateasportiva.net/#organization","name":"Realitatea Sportiv\u0103","url":"https://www.realitateasportiva.net/","sameAs":["https://www.facebook.com/realitateasportiva/","https://www.instagram.com/realitateasportiva/","https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw?view_as=subscriber"],"logo":{"@type":"ImageObject","@id":"https://www.realitateasportiva.net/#logo","inLanguage":"ro-RO","url":"https://www.realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","contentUrl":"https://www.realitateasportiva.net/wp-content/uploads/2018/04/logos-rs-c6-01.png","width":2500,"height":1667,"caption":"Realitatea Sportiv\u0103"},"image":{"@id":"https://www.realitateasportiva.net/#logo"}},{"@type":"WebSite","@id":"https://www.realitateasportiva.net/#website","url":"https://www.realitateasportiva.net/","name":"Realitatea Sportiva","description":"","publisher":{"@id":"https://www.realitateasportiva.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.realitateasportiva.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/#primaryimage","inLanguage":"ro-RO","url":"https://www.realitateasportiva.net/wp-content/uploads/2021/04/iosif1.jpg","contentUrl":"https://www.realitateasportiva.net/wp-content/uploads/2021/04/iosif1.jpg","width":2048,"height":1365},{"@type":"WebPage","@id":"https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/#webpage","url":"https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/","name":"VIDEO | Mihai Iosif pune presiune pe conduc\u0103torii Rapidului: \"A\u015ftept transferurile promise!\"","isPartOf":{"@id":"https://www.realitateasportiva.net/#website"},"primaryImageOfPage":{"@id":"https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/#primaryimage"},"datePublished":"2021-06-26T16:09:25+00:00","dateModified":"2021-06-26T16:09:25+00:00","description":"Antrenorul giule\u0219tenilor, Mihai Iosif, a vorbit la finalul partidei amicale disputate \u00eempotriva celor de la Farul Constan\u021ba, \u00eencheiat\u0103 cu scorul de 1-1!","breadcrumb":{"@id":"https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/"]}]},{"@type":"BreadcrumbList","@id":"https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Acasa","item":"https://www.realitateasportiva.net/"},{"@type":"ListItem","position":2,"name":"VIDEO | Mihai Iosif pune presiune pe conduc\u0103torii Rapidului: &#8222;A\u015ftept transferurile promise!&#8221;"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/#article","isPartOf":{"@id":"https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/#webpage"},"author":{"@id":"https://www.realitateasportiva.net/#/schema/person/e46ad6d95304d25fe944c623b50c1e36"},"headline":"VIDEO | Mihai Iosif pune presiune pe conduc\u0103torii Rapidului: &#8222;A\u015ftept transferurile promise!&#8221;","datePublished":"2021-06-26T16:09:25+00:00","dateModified":"2021-06-26T16:09:25+00:00","mainEntityOfPage":{"@id":"https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/#webpage"},"wordCount":308,"publisher":{"@id":"https://www.realitateasportiva.net/#organization"},"image":{"@id":"https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/#primaryimage"},"thumbnailUrl":"https://www.realitateasportiva.net/wp-content/uploads/2021/04/iosif1.jpg","keywords":["liga 1","declaratii","rapid","realitatea","mihai iosif"],"articleSection":["Liga 1","Video","FC Rapid Bucure\u0219ti"],"inLanguage":"ro-RO","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.realitateasportiva.net/#organization"}},{"@type":"Person","@id":"https://www.realitateasportiva.net/#/schema/person/e46ad6d95304d25fe944c623b50c1e36","name":"Dan Alexandru","sameAs":["http://realitateasportiva.net"],"url":"https://www.realitateasportiva.net/author/alexandru-dan/"}]}</script><link rel="amphtml" href="https://www.realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise/amp/"/><script>
            window.ado_master = {desktop: {id: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7', slaves: []}, mobile: {id: 'WrtB6yPRvA_px9GoLLZWVs_tkPTJa6e6iSYavP6q3Yv..7', slaves: []}};
          </script><meta name="next-head-count" content="25"/><link rel="preload" href="/_next/static/css/4c3cb6478655cfdaa0c5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4c3cb6478655cfdaa0c5.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a54b4f32bdc1ef890ddd.js"></script><script src="/_next/static/chunks/webpack-bbe66af9b52eb4aaf6a1.js" defer=""></script><script src="/_next/static/chunks/framework-2191d16384373197bc0a.js" defer=""></script><script src="/_next/static/chunks/main-588261c74baf7142d208.js" defer=""></script><script src="/_next/static/chunks/pages/_app-a0ea369b5f16a546ed11.js" defer=""></script><script src="/_next/static/chunks/17-6dda39230e151612159a.js" defer=""></script><script src="/_next/static/chunks/885-5721475a7bf2a48c5db6.js" defer=""></script><script src="/_next/static/chunks/415-cef3aedacd6b1a2bd5a2.js" defer=""></script><script src="/_next/static/chunks/844-de6f6d18d0386f32caf3.js" defer=""></script><script src="/_next/static/chunks/580-c190e71d5b0435ac2051.js" defer=""></script><script src="/_next/static/chunks/778-4d7e11d3dfdb5de52fc9.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D-f0bda6d945b4cd14872d.js" defer=""></script><script src="/_next/static/m9nqdZmvtQamiYnc6sdnI/_buildManifest.js" defer=""></script><script src="/_next/static/m9nqdZmvtQamiYnc6sdnI/_ssgManifest.js" defer=""></script></head><body><div id="__next"><header><div class="rs__logo flex flex-col lg:flex-row items-center lg:justify-between"><a href="/"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzUwIiBoZWlnaHQ9Ijc4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Sportiva" lazy="lazy" srcSet="/_next/image?url=%2Fimages%2Flogo.png&amp;w=384&amp;q=75 1x, /_next/image?url=%2Fimages%2Flogo.png&amp;w=768&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Flogo.png&amp;w=768&amp;q=75" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="Realitatea Sportiva" lazy="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a><span class="p-input-icon-right hidden lg:block"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div><div class="card"><div id="meniu" class="p-menubar p-component"><a href="#" role="button" tabindex="0" class="p-menubar-button"><i class="pi pi-bars"></i></a><ul class="p-menubar-root-list" role="menubar"><li role="none" class="p-menuitem"><a href="/fotbal-intern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Intern</span></a></li><li role="none" class="p-menuitem"><a href="/fotbal-extern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Extern</span></a></li><li role="none" class="p-menuitem"><a href="/video" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Video</span></a></li><li role="none" class="p-menuitem"><a href="/special" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Special</span></a></li><li role="none" class="p-menuitem"><a href="/sporturi" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Sporturi</span></a></li><li role="none" class="p-menuitem"><a href="/opinii" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Opinii</span></a></li><li role="none" class="p-menuitem"><a href="/simona-halep" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Simona Halep</span></a></li><li role="none" class="p-menuitem"><a href="/stiri-exclusive" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Exclusiv</span></a></li></ul><div class="p-menubar-end"><span class="p-input-icon-right block lg:hidden"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div></div></div></header><main class="realitatea-sportiva__main"><div class="bg-secondary separator-padding"></div><div class="container mx-auto mt-5"><nav aria-label="Breadcrumb" class="rs__breadcrumb__nav mt-5"><ul><li><a href="/" title="Acasă">Acasă</a></li><li><a href="liga-1" title="Liga 1">Liga 1</a></li><li><a href="video" title="Video">Video</a></li><li><a href="fc-rapid-bucuresti" title="FC Rapid București">FC Rapid București</a></li></ul></nav></div><div class="container mx-auto my-5 rs__latest-news"><div class="rs__latest-news__block"><article class="rs__article__expanded"><div class="rs__article__expanded-block"><div class="rs__article__expanded__title"><h1>VIDEO | Mihai Iosif pune presiune pe conducătorii Rapidului: „Aştept transferurile promise!”</h1></div><div class="rs__article__expanded__info"><span class="flex flex-row items-center"><span>Articol de <a href="/author/alexandru-dan">Alexandru Dan</a> - Publicat sâmbătă, 26 iunie 2021, ora 19:09,
                      </span></span><span class="flex flex-row items-center"><i class="pi pi-eye pr-1"></i> </span></div></div><div class="my-5"></div><div class="rs__article__expanded__featured-image"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Mihai Iosif, Rapid" src="https://www.realitateasportiva.net/wp-content/uploads/2021/04/iosif1-1024x683.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Mihai Iosif, Rapid" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div><figcaption>Mihai Iosif, Rapid</figcaption></div><div class="rs__article__expanded-block"><h4><strong>Antrenorul giuleștenilor, Mihai Iosif, a vorbit la finalul partidei amicale disputate împotriva celor de la Farul Constanța, încheiată cu scorul de 1-1!</strong></h4>
<p>Reveniți în Liga 1 după șase ani de absență, rapidiștii vor să producă surpriza încă din primul sezon și să obțină o clasare cât mai sus la finalul campionatului. Pentru asta, patronul Victor Angelescu își dorește să obțină semnăturile mai multor jucători cu valoare, care ar urma să pună umărul la ascensiunea formației de la Podul Grant.</p>
<p>Cu toate acestea, Mihai Iosif a ținut să le atragă atenția celor din conducere și a mărturisit că așteaptă în continuare transferurile promise. Totodată, tehnicianul Rapidului a vorbit și despre duelul cu Farul și consideră că elevii săi mai au foarte mult de muncă până când vor forma un grup puternic.</p>
<p><img loading="lazy" class="alignnone wp-image-217913 size-full" src="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Rapid.jpg" alt="" width="1851" height="1234" srcset="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Rapid.jpg 1851w, https://www.realitateasportiva.net/wp-content/uploads/2021/06/Rapid-300x200.jpg 300w, https://www.realitateasportiva.net/wp-content/uploads/2021/06/Rapid-1024x683.jpg 1024w, https://www.realitateasportiva.net/wp-content/uploads/2021/06/Rapid-768x512.jpg 768w, https://www.realitateasportiva.net/wp-content/uploads/2021/06/Rapid-1536x1024.jpg 1536w, https://www.realitateasportiva.net/wp-content/uploads/2021/06/Rapid-696x464.jpg 696w, https://www.realitateasportiva.net/wp-content/uploads/2021/06/Rapid-1068x712.jpg 1068w, https://www.realitateasportiva.net/wp-content/uploads/2021/06/Rapid-630x420.jpg 630w" sizes="(max-width: 1851px) 100vw, 1851px" /></p>
<p><em><strong>&#8222;Am făcut un antrenament reuşit. Nu am urmărit neapărat rezultatul. Mai avem mult de muncă. Este sfârşitul primului cantonament, sunt foarte mulţumit de băieţi. Am avut mulţi tineri în acest cantonament. Aştept transferurile promise şi sper să devenim pe zi ce trece mai puternici. A fost o perioadă grea, de acumulare, s-a văzut şi azi că jucătorii au fost obosiţi. Dar aşa este în această perioadă.</strong></em></p>
<p><em>(despre jucătorii în probe)<strong> Vom vedea pe viitor! Pentru meciul cu Braşov o să avem foarte mulţi absenţi, toţi copiii care au Bacalaureat. Încercăm să creştem de la meci la meci. Condiţiile sunt bune la Braşov&#8221;</strong></em>, a spus Mihai Iosif, la finalul partidei.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=316&amp;href=https%3A%2F%2Fwww.facebook.com%2FFCRapid1923oficial%2Fvideos%2F298064035334185%2F&amp;show_text=false&amp;width=560&amp;t=0" width="560" height="316" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h3><strong>Citește și <a href="https://www.realitateasportiva.net/razvan-lucescu-mesaj-pentru-suporterii-rapidului-obiectivul-este-evitarea-retrogradarii" target="_blank" rel="noopener"><span style="color: #ff0000;">RĂZVAN LUCESCU, MESAJ PENTRU SUPORTERII RAPIDULUI: „OBIECTIVUL ESTE EVITAREA RETROGRADĂRII”</span></a></strong></h3>
</div><div class="rs__article__expanded__social"><span>DISTRIBUIE </span><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise" title="Distribuie pe facebook"><i class="pi pi-facebook"></i> </a><a target="_blank" href="https://twitter.com/share?text=VIDEO | Mihai Iosif pune presiune pe conducătorii Rapidului: „Aştept transferurile promise!”&amp;url=https://realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise&amp;hashtags=Realitatea Sportiva" title="Distribuie pe twitter"><i class="pi pi-twitter"></i> </a><a target="_blank" href="https://api.whatsapp.com/send?text=https://realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise" data-action="share/whatsapp/share" title="Distribuie pe whatsapp"><i class="pi pi-whatsapp"></i> </a><a target="_blank" href="https://telegram.me/share/url?url=https://realitateasportiva.net/video-mihai-iosif-pune-presiune-pe-conducatorii-rapidului-astept-transferurile-promise&amp;text=VIDEO | Mihai Iosif pune presiune pe conducătorii Rapidului: „Aştept transferurile promise!”" title="Distribuie pe telegram"><i class="pi pi-telegram"></i> </a></div><div class="rs__article__expanded__tags my-5"><a href="/tag/realitatea" title="realitatea"><i class="pi pi-tag mr-1"></i>realitatea</a><a href="/tag/liga-1" title="liga 1"><i class="pi pi-tag mr-1"></i>liga 1</a><a href="/tag/rapid" title="rapid"><i class="pi pi-tag mr-1"></i>rapid</a><a href="/tag/mihai-iosif" title="mihai iosif"><i class="pi pi-tag mr-1"></i>mihai iosif</a><a href="/tag/declaratii" title="declaratii"><i class="pi pi-tag mr-1"></i>declaratii</a></div></article><div class="grid gap-y-5 my-5 md:grid-cols-2 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.playsport.ro/sorana-cirstea-si-ion-ion-tiriac-prima-dovada-publica-a-iubirii-pe-care-si-o-poarta-indiferent-ce-se-intampla-45950?utm_source=Realitatea+Sportiva+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee" title="Iată DOVADA că Sorana Cîrstea și Ion Ion Țiriac sunt împreună" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" src="https://feeds.playtech.ro/uploads/2021/06/ion-ion-tiriac-si-sorana-cirstea.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Iată DOVADA că Sorana Cîrstea și Ion Ion Țiriac sunt împreună</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Playsport</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://as.ro/diverse/prima-imagine-cu-laurentiu-reghecampf-dupa-anuntul-divortului-de-anamaria-prodan-ce-faci-ma-cum-a-putut-sa-apara-barbatul-105219.html" title="Prima imagine cu Laurenţiu Reghecampf, după anunţul divorţului de Anamaria Prodan: &amp;#8222;Ce faci, mă?&amp;#8221; Cum a putut să apară bărbatul" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" src="https://cdn.as.ro/wp-content/uploads/2021/06/reghecampf-anamaria-prodan-300x152.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Prima imagine cu Laurenţiu Reghecampf, după anunţul divorţului de Anamaria Prodan: &amp;#8222;Ce faci, mă?&amp;#8221; Cum a putut să apară bărbatul</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">as.ro</span></div></div></div></a></article></div></div><div class="rs__classment__block"><div class="container mx-auto my-5 grid gap-y-3  rs__social"><a href="https://www.facebook.com/realitateasportiva/" title="Realitatea Sportiva Facebook" class="social__facebook flex flex-row items-center mx-3" target="_blank"><i class="pi pi-facebook p-5"></i><span class="text-center">Urmărește-ne pe Facebook</span></a><a href="https://www.instagram.com/realitateasportiva/" title="Realitatea Sportiva Instagram" class="social__instagram flex flex-row items-center mx-3" target="_blank"><i class="pi pi-instagram p-5"></i><span class="text-center">Urmărește-ne pe Instagram</span></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" title="Realitatea Sportiva Youtube" class="social__youtube flex flex-row items-center mx-3" target="_blank"><i class="pi pi-youtube p-5"></i><span class="text-center">Urmărește-ne pe Youtube</span></a></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Cele mai populare stiri</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article rs__article__without-image"><a href="/capitolele-la-care-steaua-atrage-toate-privirile-la-nivelul-ligii-a-doua-suntem-undeva-sus" title="Capitolele la care Steaua atrage toate privirile: „La nivelul ligii a doua, suntem undeva sus!”"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Capitolele la care Steaua atrage toate privirile: „La nivelul ligii a doua, suntem undeva sus!”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Fotbal Intern</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/euro-2020-tara-galilor-danemarca-cine-e-prima-echipa-calificata-in-sferturile-de-finala-ale-campionatului-european" title="EURO 2020 | Țara Galilor – Danemarca. Cine e prima echipă calificată în sferturile de finală ale Campionatului European"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">EURO 2020 | Țara Galilor – Danemarca. Cine e prima echipă calificată în sferturile de finală ale Campionatului European</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">EURO 2020</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/sumudica-bifeaza-a-doua-victorie-pe-banca-cfr-ului-ardelenii-s-au-impus-in-fata-lui-dinamo-moskova" title="Șumudică bifează a doua victorie pe banca CFR-ului! Ardelenii s-au impus în fața lui Dinamo Moskova"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Șumudică bifează a doua victorie pe banca CFR-ului! Ardelenii s-au impus în fața lui Dinamo Moskova</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Liga 1</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/zdenek-ondrasek-a-ajuns-la-bucuresti-pentru-a-semna-cu-fcsb-prima-sa-declaratie" title="Zdenek Ondrasek a ajuns la București, pentru a semna cu FCSB! Prima sa declarație"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Zdenek Ondrasek a ajuns la București, pentru a semna cu FCSB! Prima sa declarație</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">FCSB</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/adrian-mutu-esec-la-primul-meci-pe-banca-lui-fc-u-craiova-hajduk-split-primul-adversar-al-verii" title="Adrian Mutu, eșec la primul meci pe banca lui FC U Craiova! Hajduk Split, primul adversar al verii"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Adrian Mutu, eșec la primul meci pe banca lui FC U Craiova! Hajduk Split, primul adversar al verii</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Liga 1</span></div></div></div></a></article></div><div></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Special</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="CSA Steaua" src="https://www.realitateasportiva.net/wp-content/uploads/2020/11/CSASteaua-1024x693.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="CSA Steaua" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><a href="capitolele-la-care-steaua-atrage-toate-privirile-la-nivelul-ligii-a-doua-suntem-undeva-sus" title="Capitolele la care Steaua atrage toate privirile: „La nivelul ligii a doua, suntem undeva sus!”"><h3 class="rs__article__title">Capitolele la care Steaua atrage toate privirile: „La nivelul ligii a doua, suntem undeva sus!”</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="DANEMARCA" src="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Danemarca-profimedia-0618031638.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="DANEMARCA" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><a href="euro-2020-tara-galilor-danemarca-cine-e-prima-echipa-calificata-in-sferturile-de-finala-ale-campionatului-european" title="EURO 2020 | Țara Galilor – Danemarca. Cine e prima echipă calificată în sferturile de finală ale Campionatului European"><h3 class="rs__article__title">EURO 2020 | Țara Galilor – Danemarca. Cine e prima echipă calificată în sferturile de finală ale Campionatului European</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="CFR, Sursa Foto: CFR Cluj/Facebook" src="https://www.realitateasportiva.net/wp-content/uploads/2021/06/sumudica-3-1024x576.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="CFR, Sursa Foto: CFR Cluj/Facebook" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><a href="sumudica-bifeaza-a-doua-victorie-pe-banca-cfr-ului-ardelenii-s-au-impus-in-fata-lui-dinamo-moskova" title="Șumudică bifează a doua victorie pe banca CFR-ului! Ardelenii s-au impus în fața lui Dinamo Moskova"><h3 class="rs__article__title">Șumudică bifează a doua victorie pe banca CFR-ului! Ardelenii s-au impus în fața lui Dinamo Moskova</h3></a></article></div></div></div><div class="container mx-auto my-5"><div class="rs__latest-news__block padding-horizontal"><div class="grid gap-y-5 my-5 md:grid-cols-3 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.realitatea.net/stiri/extern/ministrul-sanatatii-demisioneaza-dupa-ce-a-incalcat-regulile-antiepidemice-in-marea-britanie_60d76e939f35080866681f62" title="Ministrul sănătății demisionează după ce a încălcat regulile antiepidemice, în Marea Britanie" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" src="https://media.realitatea.net/multimedia/image/202106/w1920/ministrul-sanatatii_0a79c6b473.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Ministrul sănătății demisionează după ce a încălcat regulile antiepidemice, în Marea Britanie</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea.NET</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://www.tabu.ro/ce-mai-face-si-cum-arata-nuti-bona-facuta-celebra-de-anamaria-prodan/" title="Ce mai face și cum arată Nuți, bona făcută celebră de Anamaria Prodan" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" src="https://www.tabu.ro/wp-content/uploads/2021/06/nuti1.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Ce mai face și cum arată Nuți, bona făcută celebră de Anamaria Prodan</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Tabu.ro</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://realitateafinanciara.net/depindem-prea-mult-de-importuri-si-de-imprumuturi/" title="Analiză Realitatea Financiară: Depindem prea mult de importuri și de împrumuturi" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" src="https://realitateafinanciara.net/wp-content/uploads/2021/06/cover-cont-curent-1.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Analiză Realitatea Financiară: Depindem prea mult de importuri și de împrumuturi</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea Financiara</span></div></div></div></a></article></div></div></div><div></div><div class="container mx-auto my-5"><div class="rs__category__label rs__category__label-with-bottom-margin rs__category__label-with-full-radius"><div class="flex flex-row items-center justify-between"><span class="label">Alte stiri din sport</span><div class="flex flex-row align-center"><button class="btn-swipe"><i class="pi pi-chevron-left"></i></button><button class="btn-swipe"><i class="pi pi-chevron-right"></i></button></div></div></div><div class="mx-2 grid grid-rows-3 gap-y-3 md:grid-cols-3 md:grid-rows-1 md:grid-y-0 md:gap-x-2 lg:gap-x-6"><article class="rs__article rs__article__sm"><a href="/capitolele-la-care-steaua-atrage-toate-privirile-la-nivelul-ligii-a-doua-suntem-undeva-sus" title="Capitolele la care Steaua atrage toate privirile: „La nivelul ligii a doua, suntem undeva sus!”"><figure class="rs__article__image "><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="CSA Steaua" src="https://www.realitateasportiva.net/wp-content/uploads/2020/11/CSASteaua-1024x693.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="CSA Steaua" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Capitolele la care Steaua atrage toate privirile: „La nivelul ligii a doua, suntem undeva sus!”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Fotbal Intern</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="/euro-2020-tara-galilor-danemarca-cine-e-prima-echipa-calificata-in-sferturile-de-finala-ale-campionatului-european" title="EURO 2020 | Țara Galilor – Danemarca. Cine e prima echipă calificată în sferturile de finală ale Campionatului European"><figure class="rs__article__image "><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="DANEMARCA" src="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Danemarca-profimedia-0618031638.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="DANEMARCA" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">EURO 2020 | Țara Galilor – Danemarca. Cine e prima echipă calificată în sferturile de finală ale Campionatului European</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">EURO 2020</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="/sumudica-bifeaza-a-doua-victorie-pe-banca-cfr-ului-ardelenii-s-au-impus-in-fata-lui-dinamo-moskova" title="Șumudică bifează a doua victorie pe banca CFR-ului! Ardelenii s-au impus în fața lui Dinamo Moskova"><figure class="rs__article__image "><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="CFR, Sursa Foto: CFR Cluj/Facebook" src="https://www.realitateasportiva.net/wp-content/uploads/2021/06/sumudica-3-1024x576.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="CFR, Sursa Foto: CFR Cluj/Facebook" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Șumudică bifează a doua victorie pe banca CFR-ului! Ardelenii s-au impus în fața lui Dinamo Moskova</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Liga 1</span></div></div></div></a></article></div></div><div class="mb-5"><div></div></div></main><footer class="rs__footer flex flex-col items-center justify-between"><div class="my-5"></div><div class="flex flex-col lg:flex-row pt-5"><a href="https://realitateasportiva.net/" title="Realitatea Sportiva" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjY0IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Sportiva Logo" src="/images/partners/Logo_RealitateaSportiva.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Sportiva Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a><a href="https://www.realitatea.net/" title="Realitatea.NET" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMxIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea.NET Logo" src="/images/partners/Logo_RealitateaNet.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea.NET Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a><a href="https://www.realitateafinanciara.net/" title="Realitatea Financiara" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTg5IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Financiara Logo" src="/images/partners/Logo_RealitateaFinanciara.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Financiara Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a><a href="https://www.realitateatravel.net/" title="Realitatea Travel" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Travel Logo" src="/images/partners/Logo_RealitateaTravel.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Travel Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a><a href="https://www.realitateastar.net/" title="Realitatea Star" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMyIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Star Logo" src="/images/partners/Logo_RealitateaStar.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Star Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a><a href="https://www.tabu.ro/" title="Tabu" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTEwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Tabu Logo" src="/images/partners/Logo_Tabu.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Tabu Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a></div><div class="py-5"><p class="flex flex-col items-center lg:flex-row"><span>Stai conectat cu noi: </span><a href="https://www.facebook.com/realitateasportiva/" target="_blank" title="Facebook Realitatea Sportiva"><i class="pi pi-facebook px-2"></i></a><a href="https://www.instagram.com/realitateasportiva/" target="_blank" title="Instagram Realitatea Sportiva"><i class="pi pi-instagram px-2"></i></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" target="_blank" title="Youtube Realitatea Sportiva"><i class="pi pi-youtube px-2"></i></a> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f182819e8385b18394909d988590859490df9f9485">[email&#160;protected]</a></span></p></div><div class="rs__terms bg-secondary flex flex-row items-center justify-center py-3"><a href="/" class="mr-5">Termeni și condiții</a><a href="/">Politica Cookie</a></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script>
        window.OneSignal = window.OneSignal || [];

        OneSignal.push( function() {
          OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
          OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
          OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
      
          OneSignal.setDefaultNotificationUrl("https://www.realitateasportiva.net");
          var oneSignal_options = {};
          window._oneSignalInitOptions = oneSignal_options;
      
          oneSignal_options['wordpress'] = true;
          oneSignal_options['appId'] = '0112f5f2-b425-483e-b5a3-e0d16d1afd54';
          oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
          oneSignal_options['welcomeNotification'] = { };
          oneSignal_options['welcomeNotification']['title'] = "";
          oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
          oneSignal_options['path'] = "https://www.realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
          oneSignal_options['persistNotification'] = true;
          oneSignal_options['promptOptions'] = { 
            slidedown: {
              prompts: [
                {
                  type: 'push',
                  autoPrompt: true,
                  text: {
                    actionMessage: 'Abonează-te pentru a fi la curent cu ultimele știri!', 
                    acceptButton: 'Abonează-te acum', 
                    cancelButton: 'Data viitoare'
                  }
                }
              ]
            } 
          };
          oneSignal_options['notifyButton'] = { };
          oneSignal_options['notifyButton']['enable'] = true;
          oneSignal_options['notifyButton']['position'] = 'bottom-left';
          oneSignal_options['notifyButton']['theme'] = 'inverse';
          oneSignal_options['notifyButton']['size'] = 'small';
          oneSignal_options['notifyButton']['displayPredicate'] = function() {
            return OneSignal.isPushNotificationsEnabled()
                .then(function(isPushEnabled) {
                  return !isPushEnabled;
                });
          };
          oneSignal_options['notifyButton']['showCredit'] = false;
          oneSignal_options['notifyButton']['text'] = {};
          oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
          oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
          oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
          oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
          oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
          oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
          oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
          oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
          OneSignal.init(window._oneSignalInitOptions);
          OneSignal.showSlidedownPrompt();      });
      
        function documentInitOneSignal() {
          var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
      
          var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
            oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
        }
      
        if (document.readyState === 'complete') {
        documentInitOneSignal();
      }
      else {
        window.addEventListener("load", function(event){
          documentInitOneSignal();
        });
      }
    </script></body></html>