<!DOCTYPE html><html lang="en"><head><link rel="icon" type="image/png" href="https://www.realitateasportiva.net/wp-content/uploads/2021/06/Atomo_Glob_RealitateaSportiva_Logo_512x476px.png"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="crossorigin"/><link rel="preload" href="/fonts/primeicons.ttf" as="font" crossorigin="crossorigin"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>JO 2020 | Marian Drăgulescu nu a prins finala de la sărituri: „Le vom ţine pumnii strânşi colegilor”</title><meta name="description" content="În singura probă la care s-a înscris, Marian Drăgulescu, care va împlini 41 de ani, a ratat finala de la Jocurile Olimpice."/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.realitateasportiva.net/jo-2020-marian-dragulescu-nu-a-prins-finala-de-la-sarituri-le-vom-tine-pumnii-stransi-colegilor/"/><meta property="og:locale" content="ro_RO"/><meta property="og:type" content="article"/><meta property="og:title" content="JO 2020 | Marian Drăgulescu nu a prins finala de la sărituri: „Le vom ţine pumnii strânşi colegilor”"/><meta property="og:description" content="În singura probă la care s-a înscris, Marian Drăgulescu, care va împlini 41 de ani, a ratat finala de la Jocurile Olimpice."/><meta property="og:url" content="https://www.realitateasportiva.net/jo-2020-marian-dragulescu-nu-a-prins-finala-de-la-sarituri-le-vom-tine-pumnii-stransi-colegilor/"/><meta property="og:site_name" content="Realitatea Sportiva"/><meta property="article:publisher" content="https://www.facebook.com/realitateasportiva/"/><meta property="article:published_time" content="2021-07-24T11:18:25+00:00"/><meta property="og:image" content="https://www.realitateasportiva.net/wp-content/uploads/2021/07/221654332_365594678255663_2995157883300634533_n.jpg"/><meta property="og:image:width" content="1352"/><meta property="og:image:height" content="640"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Scris de"/><meta name="twitter:data1" content="Chirilă Ciprian"/><meta name="twitter:label2" content="Timp estimat pentru citire"/><meta name="twitter:data2" content="2 minute"/><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="amphtml" href="https://www.realitateasportiva.net/jo-2020-marian-dragulescu-nu-a-prins-finala-de-la-sarituri-le-vom-tine-pumnii-stransi-colegilor/amp/"/><script>
            window.ado_master = {desktop: {id: 'LBQwnD.RJ_yQrTdCS9jap0oCP2Y7Du84AOD6oMMjkn3.g7', slaves: []}, mobile: {id: 'WrtB6yPRvA_px9GoLLZWVs_tkPTJa6e6iSYavP6q3Yv..7', slaves: []}};
          </script><meta name="next-head-count" content="25"/><link rel="preload" href="/_next/static/css/77dbfcde9f268890d350.css" as="style"/><link rel="stylesheet" href="/_next/static/css/77dbfcde9f268890d350.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a54b4f32bdc1ef890ddd.js"></script><script src="/_next/static/chunks/webpack-bbe66af9b52eb4aaf6a1.js" defer=""></script><script src="/_next/static/chunks/framework-2191d16384373197bc0a.js" defer=""></script><script src="/_next/static/chunks/main-588261c74baf7142d208.js" defer=""></script><script src="/_next/static/chunks/pages/_app-a0ea369b5f16a546ed11.js" defer=""></script><script src="/_next/static/chunks/17-6dda39230e151612159a.js" defer=""></script><script src="/_next/static/chunks/885-5721475a7bf2a48c5db6.js" defer=""></script><script src="/_next/static/chunks/415-cef3aedacd6b1a2bd5a2.js" defer=""></script><script src="/_next/static/chunks/276-383b0ce9ca365721c773.js" defer=""></script><script src="/_next/static/chunks/580-345bf87273d5585643b4.js" defer=""></script><script src="/_next/static/chunks/589-6f88f25bc56328b50078.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D-01652d88afd1ddbb8252.js" defer=""></script><script src="/_next/static/j7PkRh0aFDVSWllZhtGis/_buildManifest.js" defer=""></script><script src="/_next/static/j7PkRh0aFDVSWllZhtGis/_ssgManifest.js" defer=""></script></head><body><div id="__next"><header><div class="rs__logo flex flex-col lg:flex-row items-center lg:justify-between"><a href="/"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzUwIiBoZWlnaHQ9Ijc4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Sportiva" lazy="lazy" srcSet="/_next/image?url=%2Fimages%2Flogo.png&amp;w=384&amp;q=75 1x, /_next/image?url=%2Fimages%2Flogo.png&amp;w=768&amp;q=75 2x" src="/_next/image?url=%2Fimages%2Flogo.png&amp;w=768&amp;q=75" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="Realitatea Sportiva" lazy="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a><span class="p-input-icon-right hidden lg:block"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div><div class="card"><div id="meniu" class="p-menubar p-component"><a href="#" role="button" tabindex="0" class="p-menubar-button"><i class="pi pi-bars"></i></a><ul class="p-menubar-root-list" role="menubar"><li role="none" class="p-menuitem"><a href="/fotbal-intern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Intern</span></a></li><li role="none" class="p-menuitem"><a href="/fotbal-extern" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Fotbal Extern</span></a></li><li role="none" class="p-menuitem"><a href="/video" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Video</span></a></li><li role="none" class="p-menuitem"><a href="/special" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Special</span></a></li><li role="none" class="p-menuitem"><a href="/sporturi" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Sporturi</span></a></li><li role="none" class="p-menuitem"><a href="/opinii" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Opinii</span></a></li><li role="none" class="p-menuitem"><a href="/simona-halep" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Simona Halep</span></a></li><li role="none" class="p-menuitem"><a href="/stiri-exclusive" role="menuitem" class="p-menuitem-link" aria-haspopup="false"><span class="p-menuitem-text">Exclusiv</span></a></li></ul><div class="p-menubar-end"><span class="p-input-icon-right block lg:hidden"><i class="pi pi-search"></i><input placeholder="Caută aici" value="" class="p-inputtext p-component"/></span></div></div></div></header><main class="realitatea-sportiva__main"><div class="bg-secondary separator-padding"></div><div class="container mx-auto mt-5"><nav aria-label="Breadcrumb" class="rs__breadcrumb__nav mt-5"><ul><li><a href="/" title="Acasă">Acasă</a></li><li><a href="gimnastica" title="Gimnastica">Gimnastica</a></li><li><a href="sporturi" title="Sporturi">Sporturi</a></li></ul></nav></div><div class="container mx-auto my-5 rs__latest-news"><div class="rs__latest-news__block"><article class="rs__article__expanded"><div class="rs__article__expanded-block"><div class="rs__article__expanded__title"><h1>JO 2020 | Marian Drăgulescu nu a prins finala de la sărituri: „Le vom ţine pumnii strânşi colegilor”</h1></div><div class="rs__article__expanded__info"><span class="flex flex-row items-center"><span>Articol de <a href="/author/ciprian-chirila">Ciprian Chirilă</a> - Publicat sâmbătă, 24 iulie 2021, ora 14:18,
                      </span></span><span class="flex flex-row items-center"><i class="pi pi-eye pr-1"></i> </span></div></div><div class="my-5"></div><div class="rs__article__expanded__featured-image"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Marian Drăgulescu, sursa foto: Facebook" src="https://www.realitateasportiva.net/wp-content/uploads/2021/07/221654332_365594678255663_2995157883300634533_n.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Marian Drăgulescu, sursa foto: Facebook" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div><figcaption>Marian Drăgulescu, sursa foto: Facebook</figcaption></div><div class="rs__article__expanded-block"><h4><strong>În singura probă la care s-a înscris, <span style="color: #ff0000;">Marian Drăgulescu</span>, care va împlini 41 de ani, a ratat finala de la Jocurile Olimpice.</strong></h4>
<p>Gimnastul a fost notat cu 13.466 la prima săritură şi cu 14.533 la cea de-a doua, pentru o medie de 13.999. În urma acestor rezultate, Dăgulescu s-a clasat pe locul 9, ratând astfel prezența ultimul act la întrecerea de la Tokyo.</p>
<p>În finală se califică doar primele opt locuri ale clasamentului. Concursul este încă în derulare, cu subdiviziunea a doua din trei.</p>
<figure id="attachment_229605" aria-describedby="caption-attachment-229605" style="width: 1101px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-229605" src="https://www.realitateasportiva.net/wp-content/uploads/2021/07/218830992_367498834731914_6158342634718747262_n.jpg" alt="" width="1101" height="2015" srcset="https://www.realitateasportiva.net/wp-content/uploads/2021/07/218830992_367498834731914_6158342634718747262_n.jpg 1101w, https://www.realitateasportiva.net/wp-content/uploads/2021/07/218830992_367498834731914_6158342634718747262_n-164x300.jpg 164w, https://www.realitateasportiva.net/wp-content/uploads/2021/07/218830992_367498834731914_6158342634718747262_n-768x1406.jpg 768w, https://www.realitateasportiva.net/wp-content/uploads/2021/07/218830992_367498834731914_6158342634718747262_n-839x1536.jpg 839w" sizes="(max-width: 1101px) 100vw, 1101px" /><figcaption id="caption-attachment-229605" class="wp-caption-text">Marian Drăgulescu, sursa foto: Facebook</figcaption></figure>
<p><strong><em>”Am fost foarte aproape să reuşesc prima săritură în picioare! Nu îmi pare rău că am mai încercat încă o dată, sunt doar recunoscător. De aici de la Tokyo, vă îmbrăţişăm eu şi antrenorul meu Ştefan Gal şi mulţumim tuturor pentru suport şi pentru gândurile frumoase. Îi vom urmări mai departe pe colegii noştri şi le vom ţine pumnii strânşi”</em>,</strong> a declarat Marian Drăgulescu, după calificările la sărituri, pentru TVR.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmariandragulescuofficial%2Fposts%2F367498854731912&amp;show_text=true&amp;width=500" width="500" height="705" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>La gimnastică, România mai este reprezentată de <span style="color: #ff0000;">Larisa Iordache,</span> participantă în calificări la bârnă, și de <span style="color: #ff0000;">Maria Holbură</span>, care va lua startul la toate cele patru aparate.</strong></p>
<h3><strong>CITEȘTE ȘI &#8211;&gt;&gt; <a href="https://www.realitateasportiva.net/jo-2020-primele-victorii-si-pentru-tenisul-de-masa-ne-contiuam-visul-de-a-obtine-o-medalie" target="_blank" rel="noopener">JO 2020 | PRIMELE VICTORII ȘI PENTRU TENISUL DE MASĂ: „NE CONTIUĂM VISUL DE A OBŢINE O MEDALIE”</a></strong></h3>
</div><div class="rs__article__expanded__social"><span>DISTRIBUIE </span><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://realitateasportiva.net/jo-2020-marian-dragulescu-nu-a-prins-finala-de-la-sarituri-le-vom-tine-pumnii-stransi-colegilor" title="Distribuie pe facebook"><i class="pi pi-facebook"></i> </a><a target="_blank" href="https://twitter.com/share?text=JO 2020 | Marian Drăgulescu nu a prins finala de la sărituri: „Le vom ţine pumnii strânşi colegilor”&amp;url=https://realitateasportiva.net/jo-2020-marian-dragulescu-nu-a-prins-finala-de-la-sarituri-le-vom-tine-pumnii-stransi-colegilor&amp;hashtags=Realitatea Sportiva" title="Distribuie pe twitter"><i class="pi pi-twitter"></i> </a><a target="_blank" href="https://api.whatsapp.com/send?text=https://realitateasportiva.net/jo-2020-marian-dragulescu-nu-a-prins-finala-de-la-sarituri-le-vom-tine-pumnii-stransi-colegilor" data-action="share/whatsapp/share" title="Distribuie pe whatsapp"><i class="pi pi-whatsapp"></i> </a><a target="_blank" href="https://telegram.me/share/url?url=https://realitateasportiva.net/jo-2020-marian-dragulescu-nu-a-prins-finala-de-la-sarituri-le-vom-tine-pumnii-stransi-colegilor&amp;text=JO 2020 | Marian Drăgulescu nu a prins finala de la sărituri: „Le vom ţine pumnii strânşi colegilor”" title="Distribuie pe telegram"><i class="pi pi-telegram"></i> </a></div><div class="rs__article__expanded__tags my-5"><a href="/tag/sarituri" title="sarituri"><i class="pi pi-tag mr-1"></i>sarituri</a><a href="/tag/marian-dragulescu" title="marian dragulescu"><i class="pi pi-tag mr-1"></i>marian dragulescu</a><a href="/tag/jo-tokyo" title="JO tokyo"><i class="pi pi-tag mr-1"></i>JO tokyo</a><a href="/tag/finala" title="finala"><i class="pi pi-tag mr-1"></i>finala</a><a href="/tag/realitatea" title="realitatea"><i class="pi pi-tag mr-1"></i>realitatea</a><a href="/tag/gimnastica" title="gimnastica"><i class="pi pi-tag mr-1"></i>gimnastica</a></div></article><div class="grid gap-y-5 my-5 md:grid-cols-2 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.playsport.ro/exclusiv-boala-teribila-de-care-sufera-rica-raducanu-fostul-mare-portar-al-rapidului-ma-macina-din-tinerete-48763?utm_source=Realitatea+Sportiva+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee" title="Vestea tristă a dimineții. Este vorba despre Rică Răducanu, fostul mare portar al Naționalei României" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" src="https://feeds.playtech.ro/uploads/2021/07/situatie-dramatica-pentru-rica-raducanu.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Vestea tristă a dimineții. Este vorba despre Rică Răducanu, fostul mare portar al Naționalei României</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Playsport</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://as.ro/extra/simona-halep-s-a-casatorit-cu-toni-iuruc-campioana-noastra-a-spus-da-eveniment-spectaculos-tinut-in-secret-114281.html" title="Simona Halep s-a căsătorit cu Toni Iuruc. Campioana noastră a spus &amp;#8222;DA&amp;#8221;! Nuntă spectaculoasă, ţinută în mare secret. Ce s-a întâmplat la Izvorani" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" src="https://cdn.as.ro/wp-content/uploads/2021/07/simona-halep-toni-iuruc-300x181.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Simona Halep s-a căsătorit cu Toni Iuruc. Campioana noastră a spus &amp;#8222;DA&amp;#8221;! Nuntă spectaculoasă, ţinută în mare secret. Ce s-a întâmplat la Izvorani</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">as.ro</span></div></div></div></a></article></div></div><div class="rs__classment__block"><div class="container mx-auto my-5 grid gap-y-3  rs__social"><a href="https://www.facebook.com/realitateasportiva/" title="Realitatea Sportiva Facebook" class="social__facebook flex flex-row items-center mx-3" target="_blank"><i class="pi pi-facebook p-5"></i><span class="text-center">Urmărește-ne pe Facebook</span></a><a href="https://www.instagram.com/realitateasportiva/" title="Realitatea Sportiva Instagram" class="social__instagram flex flex-row items-center mx-3" target="_blank"><i class="pi pi-instagram p-5"></i><span class="text-center">Urmărește-ne pe Instagram</span></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" title="Realitatea Sportiva Youtube" class="social__youtube flex flex-row items-center mx-3" target="_blank"><i class="pi pi-youtube p-5"></i><span class="text-center">Urmărește-ne pe Youtube</span></a></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Cele mai populare stiri</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article rs__article__without-image"><a href="/mihai-covaliu-dupa-argintul-cucerit-de-ana-maria-popescu-la-jocurile-olimpice-a-fost-incredibila-e-varful-muntelui" title="Mihai Covaliu, după argintul cucerit de Ana Maria Popescu la Jocurile Olimpice: ,,A fost incredibilă! E vârful muntelui”"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Mihai Covaliu, după argintul cucerit de Ana Maria Popescu la Jocurile Olimpice: ,,A fost incredibilă! E vârful muntelui”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Sporturi</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/mesajul-mamei-anei-mariei-popescu-dupa-argintul-olimpic-de-la-tokyo-chinezoaica-n-a-fost-mai-buna" title="Mesajul mamei Anei Mariei Popescu, după argintul olimpic de la Tokyo: ”Chinezoaica n-a fost mai bună”"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Mesajul mamei Anei Mariei Popescu, după argintul olimpic de la Tokyo: ”Chinezoaica n-a fost mai bună”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Sporturi</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/prima-reactie-a-anei-maria-popescu-dupa-ce-a-castigat-medalia-de-argint-la-tokyo" title="Ana Maria Popescu, reproșuri după prima medalie adusă României: ”Sper ca de data asta să fie suficient argintul”"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Ana Maria Popescu, reproșuri după prima medalie adusă României: ”Sper ca de data asta să fie suficient argintul”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Sporturi</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/stancu-despre-transferul-lui-cicaldau-daca-va-face-asta-va-deveni-un-jucator-ideal-pentru-galatasaray" title="Stancu, despre transferul lui Cicâldău: „Dacă va face asta, va deveni un jucător ideal pentru Galatasaray”"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Stancu, despre transferul lui Cicâldău: „Dacă va face asta, va deveni un jucător ideal pentru Galatasaray”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">U Craiova</span></div></div></div></a></article><hr class="rs__separator"/><article class="rs__article rs__article__without-image"><a href="/ana-maria-popescu-vicecampioana-la-tokyo-romania-a-ratat-primul-aur-olimpic" title="Ana Maria Popescu, vicecampioană la Tokyo! România a ratat primul aur olimpic"><div class=""><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Ana Maria Popescu, vicecampioană la Tokyo! România a ratat primul aur olimpic</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Video</span></div></div></div></a></article></div><div></div><div class="rs__category__label rs__category__label-secondary"><div class="flex flex-row items-center justify-between"><span class="label">Special</span></div></div><div class="rs__category__container bg-secondary with-horizontal-margin without-top-margin with-vertical-padding-2 without-grid-desktop"><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Mihai Covaliu" src="https://www.realitateasportiva.net/wp-content/uploads/2020/02/covaliu.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Mihai Covaliu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><a href="mihai-covaliu-dupa-argintul-cucerit-de-ana-maria-popescu-la-jocurile-olimpice-a-fost-incredibila-e-varful-muntelui" title="Mihai Covaliu, după argintul cucerit de Ana Maria Popescu la Jocurile Olimpice: ,,A fost incredibilă! E vârful muntelui”"><h3 class="rs__article__title">Mihai Covaliu, după argintul cucerit de Ana Maria Popescu la Jocurile Olimpice: ,,A fost incredibilă! E vârful muntelui”</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Ana Maria Popescu și mama ei" src="https://www.realitateasportiva.net/wp-content/uploads/2021/07/224322230_340897857690817_3904786800900066202_n.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Ana Maria Popescu și mama ei" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><a href="mesajul-mamei-anei-mariei-popescu-dupa-argintul-olimpic-de-la-tokyo-chinezoaica-n-a-fost-mai-buna" title="Mesajul mamei Anei Mariei Popescu, după argintul olimpic de la Tokyo: ”Chinezoaica n-a fost mai bună”"><h3 class="rs__article__title">Mesajul mamei Anei Mariei Popescu, după argintul olimpic de la Tokyo: ”Chinezoaica n-a fost mai bună”</h3></a></article><hr class="rs__separator"/><article class="rs__article__simple"><figure><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Ana Maria Popescu, argint la Jocurile Olimpice, Tokyo 2020, sursa foto: Profimedia Images" src="https://www.realitateasportiva.net/wp-content/uploads/2021/07/profimedia-0623097457.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Ana Maria Popescu, argint la Jocurile Olimpice, Tokyo 2020, sursa foto: Profimedia Images" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><a href="prima-reactie-a-anei-maria-popescu-dupa-ce-a-castigat-medalia-de-argint-la-tokyo" title="Ana Maria Popescu, reproșuri după prima medalie adusă României: ”Sper ca de data asta să fie suficient argintul”"><h3 class="rs__article__title">Ana Maria Popescu, reproșuri după prima medalie adusă României: ”Sper ca de data asta să fie suficient argintul”</h3></a></article></div></div></div><div class="container mx-auto my-5"><div class="rs__latest-news__block padding-horizontal"><div class="grid gap-y-5 my-5 md:grid-cols-3 md:gap-x-5"><article class="rs__article rs__article__sm"><a href="https://www.realitatea.net/stiri/actual/accident-cu-6-victime-pe-dn1-la-persani-trafic-blocat_60fc11924e422b3c5d579b46" title="Accident cu 6 victime, pe DN1, la Perşani! Trafic BLOCAT" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" src="https://media.realitatea.net/multimedia/image/202107/w1920/db1fedd514fd90c9bcd3db000ae40690_5bd58e8a96.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Accident cu 6 victime, pe DN1, la Perşani! Trafic BLOCAT</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea.NET</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://www.tabu.ro/simona-halep-casatorie-in-secret-cu-toni-iuruc-primele-imagini-de-la-petrecere/" title="Simona Halep, căsătorie în secret cu Toni Iuruc. Primele imagini de la petrecere" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" src="https://www.tabu.ro/wp-content/uploads/2021/07/Simona-Halep.jpeg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Simona Halep, căsătorie în secret cu Toni Iuruc. Primele imagini de la petrecere</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Tabu.ro</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="https://realitateafinanciara.net/ministerul-economiei-a-deblocat-platile-la-masura-2-granturi-de-capital-de-lucru/" title="Ministerul Economiei a deblocat plăţile la Măsura 2 – Granturi de capital de lucru" target="_blank" rel="nofollow noopener noreferrer"><figure class="rs__article__image"><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNDg1IiBoZWlnaHQ9IjI3MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="" src="https://realitateafinanciara.net/wp-content/uploads/2021/07/0053cb2ab4141f542058f5a0ba661f0f.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Ministerul Economiei a deblocat plăţile la Măsura 2 – Granturi de capital de lucru</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#9e9caa">Realitatea Financiara</span></div></div></div></a></article></div></div></div><div></div><div class="container mx-auto my-5"><div class="rs__category__label rs__category__label-with-bottom-margin rs__category__label-with-full-radius"><div class="flex flex-row items-center justify-between"><span class="label">Alte stiri din sport</span><div class="flex flex-row align-center"><button class="btn-swipe"><i class="pi pi-chevron-left"></i></button><button class="btn-swipe"><i class="pi pi-chevron-right"></i></button></div></div></div><div class="mx-2 grid grid-rows-3 gap-y-3 md:grid-cols-3 md:grid-rows-1 md:grid-y-0 md:gap-x-2 lg:gap-x-6"><article class="rs__article rs__article__sm"><a href="/mihai-covaliu-dupa-argintul-cucerit-de-ana-maria-popescu-la-jocurile-olimpice-a-fost-incredibila-e-varful-muntelui" title="Mihai Covaliu, după argintul cucerit de Ana Maria Popescu la Jocurile Olimpice: ,,A fost incredibilă! E vârful muntelui”"><figure class="rs__article__image "><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Mihai Covaliu" src="https://www.realitateasportiva.net/wp-content/uploads/2020/02/covaliu.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Mihai Covaliu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Mihai Covaliu, după argintul cucerit de Ana Maria Popescu la Jocurile Olimpice: ,,A fost incredibilă! E vârful muntelui”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Sporturi</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="/mesajul-mamei-anei-mariei-popescu-dupa-argintul-olimpic-de-la-tokyo-chinezoaica-n-a-fost-mai-buna" title="Mesajul mamei Anei Mariei Popescu, după argintul olimpic de la Tokyo: ”Chinezoaica n-a fost mai bună”"><figure class="rs__article__image "><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Ana Maria Popescu și mama ei" src="https://www.realitateasportiva.net/wp-content/uploads/2021/07/224322230_340897857690817_3904786800900066202_n.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Ana Maria Popescu și mama ei" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Mesajul mamei Anei Mariei Popescu, după argintul olimpic de la Tokyo: ”Chinezoaica n-a fost mai bună”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Sporturi</span></div></div></div></a></article><article class="rs__article rs__article__sm"><a href="/prima-reactie-a-anei-maria-popescu-dupa-ce-a-castigat-medalia-de-argint-la-tokyo" title="Ana Maria Popescu, reproșuri după prima medalie adusă României: ”Sper ca de data asta să fie suficient argintul”"><figure class="rs__article__image "><div class="effect-overlay__layer"></div><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTcwIiBoZWlnaHQ9IjU0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><noscript><img alt="Ana Maria Popescu, argint la Jocurile Olimpice, Tokyo 2020, sursa foto: Profimedia Images" src="https://www.realitateasportiva.net/wp-content/uploads/2021/07/profimedia-0623097457.jpg" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Ana Maria Popescu, argint la Jocurile Olimpice, Tokyo 2020, sursa foto: Profimedia Images" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></figure><div class="rs__article__inner-overlay"><div class="rs__article__inner"><h3 class="rs__article__title line-clamp-3">Ana Maria Popescu, reproșuri după prima medalie adusă României: ”Sper ca de data asta să fie suficient argintul”</h3><div class="rs__article__category"><span class="label rs__article__category-label rs__category__label-with-top-radius" style="background-color:#4EE502">Sporturi</span></div></div></div></a></article></div></div><div class="mb-5"><div></div></div></main><footer class="rs__footer flex flex-col items-center justify-between"><div class="my-5"></div><div class="flex flex-col lg:flex-row pt-5"><a href="https://realitateasportiva.net/" title="Realitatea Sportiva" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjY0IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Sportiva Logo" src="/images/partners/Logo_RealitateaSportiva.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Sportiva Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a><a href="https://www.realitatea.net/" title="Realitatea.NET" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMxIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea.NET Logo" src="/images/partners/Logo_RealitateaNet.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea.NET Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a><a href="https://www.realitateafinanciara.net/" title="Realitatea Financiara" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTg5IiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Financiara Logo" src="/images/partners/Logo_RealitateaFinanciara.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Financiara Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a><a href="https://www.realitateatravel.net/" title="Realitatea Travel" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Travel Logo" src="/images/partners/Logo_RealitateaTravel.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Travel Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a><a href="https://www.realitateastar.net/" title="Realitatea Star" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjMyIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Realitatea Star Logo" src="/images/partners/Logo_RealitateaStar.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Realitatea Star Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a><a href="https://www.tabu.ro/" title="Tabu" class="px-3" target="_blank"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTEwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="/></div><noscript><img alt="Tabu Logo" src="/images/partners/Logo_Tabu.png" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></noscript><img alt="Tabu Logo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:50% 50%"/></div></a></div><div class="py-5"><p class="flex flex-col items-center lg:flex-row"><span>Stai conectat cu noi: </span><a href="https://www.facebook.com/realitateasportiva/" target="_blank" title="Facebook Realitatea Sportiva"><i class="pi pi-facebook px-2"></i></a><a href="https://www.instagram.com/realitateasportiva/" target="_blank" title="Instagram Realitatea Sportiva"><i class="pi pi-instagram px-2"></i></a><a href="https://www.youtube.com/channel/UCLtGY2kKqgAPn4cFQ1SQwpw" target="_blank" title="Youtube Realitatea Sportiva"><i class="pi pi-youtube px-2"></i></a> <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4e3d3e213c3a0e3c2b2f22273a2f3a2b2f60202b3a">[email&#160;protected]</a></span></p></div><div class="rs__terms bg-secondary flex flex-row items-center justify-center py-3"><a href="/" class="mr-5">Termeni și condiții</a><a href="/">Politica Cookie</a></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script>
        window.OneSignal = window.OneSignal || [];

        OneSignal.push( function() {
          OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
          OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
          OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
      
          OneSignal.setDefaultNotificationUrl("https://www.realitateasportiva.net");
          var oneSignal_options = {};
          window._oneSignalInitOptions = oneSignal_options;
      
          oneSignal_options['wordpress'] = true;
          oneSignal_options['appId'] = '0112f5f2-b425-483e-b5a3-e0d16d1afd54';
          oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
          oneSignal_options['welcomeNotification'] = { };
          oneSignal_options['welcomeNotification']['title'] = "";
          oneSignal_options['welcomeNotification']['message'] = "Iți mulțumim!";
          oneSignal_options['path'] = "https://www.realitateasportiva.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
          oneSignal_options['persistNotification'] = true;
          oneSignal_options['promptOptions'] = { 
            slidedown: {
              prompts: [
                {
                  type: 'push',
                  autoPrompt: true,
                  text: {
                    actionMessage: 'Abonează-te pentru a fi la curent cu ultimele știri!', 
                    acceptButton: 'Abonează-te acum', 
                    cancelButton: 'Data viitoare'
                  }
                }
              ]
            } 
          };
          oneSignal_options['notifyButton'] = { };
          oneSignal_options['notifyButton']['enable'] = true;
          oneSignal_options['notifyButton']['position'] = 'bottom-left';
          oneSignal_options['notifyButton']['theme'] = 'inverse';
          oneSignal_options['notifyButton']['size'] = 'small';
          oneSignal_options['notifyButton']['displayPredicate'] = function() {
            return OneSignal.isPushNotificationsEnabled()
                .then(function(isPushEnabled) {
                  return !isPushEnabled;
                });
          };
          oneSignal_options['notifyButton']['showCredit'] = false;
          oneSignal_options['notifyButton']['text'] = {};
          oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonează-te!';
          oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ești deja abonat!';
          oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Iți mulțumim pentru abonare!';
          oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te-ai abonat cu succes!';
          oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificări';
          oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificări realitateasportiva.net';
          oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONEAZĂ-TE!';
          oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
          OneSignal.init(window._oneSignalInitOptions);
          OneSignal.showSlidedownPrompt();      });
      
        function documentInitOneSignal() {
          var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
      
          var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
            oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
        }
      
        if (document.readyState === 'complete') {
        documentInitOneSignal();
      }
      else {
        window.addEventListener("load", function(event){
          documentInitOneSignal();
        });
      }
    </script></body></html>